<!doctype html>

<!--
 +             ArchiNed - 2015-2016 website              +
 +      Copyright 2016, ArchiNed <www.archined.nl>       +
 + Design & Development by PDC <hello@ponydesignclub.nl> +
-->

<html lang="nl"><head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="noodp">
<meta name="format-detection" content="telephone=no">

<meta property="og:title" content="Ambiguïteit en eenduidigheid &#8211; ArchiNed">
<meta property="og:url" content="https://www.archined.nl/2018/12/ambiguiteit-en-eenduidigheid">
<meta property="og:image" content="https://www.archined.nl/wp/wp-content/uploads/2018/12/01-why.jpg">
<meta name="description" content="Dubbelrecensie van Building and Dwelling, Ethics for the City van Richard Sennett, en PoroCity, Opening up Solidity van Winy Maas, Adrien Ravon, Javier Arpa.">
<meta name="og:description" content="Dubbelrecensie van Building and Dwelling, Ethics for the City van Richard Sennett, en PoroCity, Opening up Solidity van Winy Maas, Adrien Ravon, Javier Arpa.">
<meta name="author" content="Chris van Langen">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-12-14T11:51:38+01:00">
<meta name="twitter:card" content="summary">
<meta property="og:site_name" content="ArchiNed">
<meta name="twitter:site" content="@ArchiNed">

<link rel="alternate" type="application/rss+xml" title="ArchiNed" href="https://www.archined.nl/feeds/">

<title>Ambiguïteit en eenduidigheid &#8211; ArchiNed</title>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,400i,700"> 
<link rel="stylesheet" href="https://www.archined.nl/wp/wp-content/themes/archined/style.css?ver=2.2.4"> 
<link rel="canonical" href="https://www.archined.nl/2018/12/ambiguiteit-en-eenduidigheid" />

</head><body>

<header>
  <div class="inner">
    <div class="header__hamburger">
      <div class="hamburger">
        <div class="hamburger__bar"></div>
        <div class="hamburger__bar"></div>
        <div class="hamburger__bar"></div>
      </div>
    </div>

    <div class="header__logo">
      <a href="https://www.archined.nl" rel="home">
        <svg width="373" height="80" viewBox="0 0 373 80" xmlns="http://www.w3.org/2000/svg"><g fill="#2344A8" fill-rule="evenodd"><path class="archined__logo-a" d="M25.4854,34.732 L35.1884,34.732 L30.3924,20.912 L25.4854,34.732 Z M39.1724,37.567 L21.4694,37.567 L30.4234,12.353 L39.1724,37.567 Z M46.2274,57.674 L56.8874,57.674 L36.9124,4.03 L24.3004,4.03 L4.0964,57.674 L14.2714,57.674 L18.3344,46.204 L42.1654,46.204 L46.2274,57.674 Z M60.9684,60.51 L44.2234,60.51 L40.1614,49.04 L20.3374,49.04 L16.2754,60.51 L0.0004,60.51 L22.3384,1.195 L38.8814,1.195 L60.9684,60.51 Z"></path><path class="archined__logo-r" d="M69.0571,74.6343 L78.3311,74.6343 L78.3311,58.7653 C78.3311,51.1443 82.3151,46.5933 88.9901,46.5933 C89.8561,46.5933 90.6471,46.6363 91.3951,46.7253 L91.3951,37.6053 C90.8481,37.5253 90.2291,37.4803 89.6261,37.4803 C86.5311,37.4803 82.3201,38.7673 80.6361,42.3943 L77.9321,48.2163 L77.9321,37.8783 L69.0571,37.8783 L69.0571,74.6343 Z M81.1661,77.4703 L66.2221,77.4703 L66.2221,35.0433 L80.7671,35.0433 L80.7671,37.6863 C83.3731,35.4953 86.8601,34.6453 89.6261,34.6453 C90.9241,34.6453 92.2681,34.8163 93.2211,35.1033 L94.2301,35.4063 L94.2301,50.1983 L92.4881,49.7893 C91.4411,49.5433 90.3291,49.4293 88.9901,49.4293 C86.0681,49.4293 81.1661,50.6423 81.1661,58.7653 L81.1661,77.4703 Z"></path><path class="archined__logo-c" d="M120.3247,36.6827 C109.2337,36.6827 100.8707,45.1147 100.8707,56.2967 C100.8707,67.4327 109.4057,75.8287 120.7227,75.8287 C129.9237,75.8287 135.7897,70.2847 137.8407,64.4097 L129.7797,61.9427 C128.4407,64.8317 125.5217,67.5127 120.7227,67.5127 C114.4477,67.5127 110.0647,62.8997 110.0647,56.2967 C110.0647,49.5407 114.2837,45.0007 120.5637,45.0007 C124.7187,45.0007 127.8737,47.0097 129.4087,50.5677 L137.6157,48.0937 C134.8537,39.7017 126.7057,36.6827 120.3247,36.6827 M120.7227,78.6647 C107.7887,78.6647 98.0357,69.0487 98.0357,56.2967 C98.0357,43.4987 107.6177,33.8477 120.3247,33.8477 C132.6807,33.8477 139.0447,41.8517 140.7397,48.7067 L141.0637,50.0147 L127.5677,54.0837 L127.1687,52.7077 C126.6417,50.8887 125.0827,47.8367 120.5637,47.8367 C115.9077,47.8367 112.8997,51.1567 112.8997,56.2967 C112.8997,62.0857 116.8287,64.6767 120.7227,64.6767 C125.7297,64.6767 127.2287,60.9407 127.5697,59.7957 L127.9767,58.4267 L141.3077,62.5057 L140.9767,63.8137 C139.1077,71.2057 132.1197,78.6647 120.7227,78.6647"></path><path class="archined__logo-h" d="M176.1792,74.6343 L185.4532,74.6343 L185.4532,51.1973 C185.4532,42.2083 180.3842,36.8423 171.8932,36.8423 C168.2822,36.8423 164.7042,38.0863 162.7792,40.0123 L160.3592,42.4323 L160.3592,19.7943 L151.0852,19.7943 L151.0852,74.6343 L160.3592,74.6343 L160.3592,52.7903 C160.6632,48.0943 163.8562,45.0003 168.3082,45.0003 C173.1632,45.0003 176.1792,48.1693 176.1792,53.2693 L176.1792,74.6343 Z M188.2882,77.4703 L173.3442,77.4703 L173.3442,53.2693 C173.3442,51.2393 172.6902,47.8363 168.3082,47.8363 C165.4002,47.8363 163.3912,49.8173 163.1912,52.8833 L163.1942,77.4703 L148.2502,77.4703 L148.2502,16.9593 L163.1942,16.9593 L163.1942,36.1823 C165.9452,34.6093 169.2882,34.0073 171.8932,34.0073 C182.0062,34.0073 188.2882,40.5943 188.2882,51.1973 L188.2882,77.4703 Z"></path><path class="archined__logo-i" d="M205.6982,9.8277 C202.6142,9.8277 200.1052,12.3727 200.1052,15.5007 C200.1052,18.6277 202.6142,21.1727 205.6982,21.1727 C208.8702,21.1727 211.4502,18.6277 211.4502,15.5007 C211.4502,12.3727 208.8702,9.8277 205.6982,9.8277 L205.6982,9.8277 Z M205.6982,24.0077 C201.0512,24.0077 197.2692,20.1917 197.2692,15.5007 C197.2692,10.8087 201.0512,6.9927 205.6982,6.9927 C210.4332,6.9927 214.2862,10.8087 214.2862,15.5007 C214.2862,20.1917 210.4332,24.0077 205.6982,24.0077 L205.6982,24.0077 Z M201.1412,65.7827 L210.4132,65.7827 L210.4132,29.0257 L201.1412,29.0257 L201.1412,65.7827 Z M198.3062,68.6187 L213.2502,68.6187 L213.2502,26.1907 L198.3062,26.1907 L198.3062,68.6187 Z"></path><path class="archined__logo-n" d="M260.6611,57.6744 L271.7631,57.6744 L271.7631,4.0294 L262.0131,4.0294 L262.0131,41.9434 L238.6121,4.0294 L225.5261,4.0294 L225.5261,57.6744 L235.1971,57.6744 L235.1971,17.0384 L260.6611,57.6744 Z M274.5991,60.5104 L259.0931,60.5104 L238.0331,26.9024 L238.0331,60.5104 L222.6901,60.5104 L222.6901,1.1954 L240.1941,1.1954 L259.1771,31.9514 L259.1771,1.1954 L274.5991,1.1954 L274.5991,60.5104 Z"></path><path class="archined__logo-e" d="M296.0049,45.6861 L308.3889,45.6861 C307.8629,44.0191 306.3619,41.8301 302.1089,41.8301 C298.6509,41.8301 296.7539,43.7931 296.0049,45.6861 L296.0049,45.6861 Z M311.5699,48.5221 L292.6859,48.5221 L292.8099,46.9901 C293.1239,43.1141 296.4899,38.9941 302.1089,38.9941 C308.7209,38.9941 311.2959,43.3231 311.4909,47.0291 L311.5699,48.5221 Z M301.9499,32.2691 C293.0609,32.2691 283.6119,39.0871 283.6119,51.7231 C283.6119,61.5091 290.2119,71.4151 302.8259,71.4151 C309.7769,71.4151 315.3029,68.5091 318.2279,63.3821 L310.7509,60.6231 C309.3999,62.3221 307.0419,63.9761 302.9859,63.9761 C297.4149,63.9761 292.8379,60.0271 292.5679,54.9861 L292.4879,53.4921 L320.2809,53.4921 C320.3279,52.8551 320.3689,52.0151 320.3689,51.1661 C320.3689,39.3331 313.4839,32.2691 301.9499,32.2691 L301.9499,32.2691 Z M302.8259,74.2511 C291.8689,74.2511 280.7759,66.5131 280.7759,51.7231 C280.7759,37.2461 291.6859,29.4351 301.9499,29.4351 C315.0609,29.4351 323.2049,37.7621 323.2049,51.1661 C323.2049,52.4961 323.0819,54.7901 322.8909,55.3611 L322.5659,56.3281 L295.6759,56.3281 C296.5769,59.1211 299.5149,61.1401 302.9859,61.1401 C305.8459,61.1401 307.8119,60.1741 308.9949,58.1871 L309.5989,57.1741 L322.1259,61.8001 L321.5039,63.1851 C318.3899,70.1141 311.4079,74.2511 302.8259,74.2511 L302.8259,74.2511 Z"></path><path class="archined__logo-d" d="M349.6064,30.876 C346.1454,30.876 342.1034,33.071 342.1034,39.256 C342.1034,45.501 346.1454,47.716 349.6064,47.716 C353.0684,47.716 357.1114,45.501 357.1114,39.256 C357.1114,33.071 353.0684,30.876 349.6064,30.876 M349.6064,50.552 C344.6274,50.552 339.2674,47.017 339.2674,39.256 C339.2674,31.509 344.4604,28.041 349.6064,28.041 C354.7524,28.041 359.9474,31.509 359.9474,39.256 C359.9474,47.017 354.5864,50.552 349.6064,50.552 M347.6954,19.962 C337.3914,19.962 329.9144,28.043 329.9144,39.177 C329.9144,50.403 337.5584,58.55 348.0924,58.55 C352.1404,58.55 355.8384,56.951 357.5144,54.474 L360.1064,50.644 L360.1064,55.268 C360.1064,56.092 360.1754,56.976 360.2514,57.674 L369.1004,57.674 C368.9684,55.823 368.9014,53.921 368.9014,52.002 L368.9014,2.835 L359.7874,2.835 L359.7874,27.509 L357.1694,23.363 C356.8114,22.795 354.6704,19.962 347.6954,19.962 M348.0924,61.386 C335.9164,61.386 327.0784,52.045 327.0784,39.177 C327.0784,26.4 335.7494,17.127 347.6954,17.127 C352.2024,17.127 355.1184,18.205 356.9514,19.364 L356.9514,0 L371.7374,0 L371.7374,52.002 C371.7374,54.374 371.8414,56.715 372.0494,58.961 L372.1934,60.51 L357.8074,60.51 L357.6094,59.327 C357.5814,59.157 357.5394,58.873 357.4944,58.512 C355.0714,60.329 351.7184,61.386 348.0924,61.386"></path></g></svg>
      </a>
    </div>

    <nav>
      <ul class="header__nav">
        <li class="header__nav-item active"><a href="https://www.archined.nl/artikelen">Artikelen</a></li>
        <li class="header__nav-item"><a href="https://www.archined.nl/projecten/">Projecten</a></li>
        <li class="header__nav-item"><a href="https://www.archined.nl/agenda">Agenda</a></li>
        <li class="header__nav-item"><a href="https://www.archined.nl/prijsvragen">Prijsvragen</a></li>
        <li class="header__nav-item"><a href="https://www.archined.nl/vacaturebank">Vacaturebank</a></li>
        <li class="header__nav-item"><a href="https://www.archined.nl/auteurs">Auteurs</a></li>
        <li class="header__nav-item"><a href="https://www.archined.nl/info/archined">Info</a></li>
      </ul>
    </nav>

    <div class="header__search">
      <a class="icon-search" href="#">Zoeken</a>
    </div>
  </div>

  <div class="header__search-overlay">
    <form class="header__search-form" role="search" method="get" id="searchform" action="https://www.archined.nl">
      <div class="inner">
        <span class="icon-search"></span>
        <input type="text" value="" name="s" id="s" onfocus="this.select();" placeholder="Zoekterm">
        <input type="submit" id="searchsubmit" value="Zoeken">
      </div>
    </form>
  </div>
</header>

<main>
  <div class="inner">
    <section class="article">
      <article>
        <p class="articles__item-cattime">Recensie &mdash; <time datetime="2018-12-14" pubdate>14.12.18</time></p>
        <h1 class="articles__item-title">Ambiguïteit en eenduidigheid</h1>
        <p class="articles__item-author"><a href="https://www.archined.nl/auteur/chris-van-langen">Chris van Langen</a></p>
        <section class="articles__intro"><p>Eind februari 2018 verscheen <em>Building and Dwelling, Ethics for the City</em> van Richard Sennett. De Nederlandse vertaling, <em>Stadsleven, Een visie op de metropool van de toekomst</em>, kwam in november uit. Kort daarna zag de publicatie <em>PoroCity, Opening up Solidity</em> van The Why Factory het licht. Er bestaat een intieme relatie tussen beide boeken, maar er tekent zich ook een wereld van verschil af.</p></section>
        <figure class="large">
          <img width="1000" height="662" src="https://www.archined.nl/wp/wp-content/uploads/2018/12/01-why.jpg" class="attachment-large size-large" alt="" srcset="https://www.archined.nl/wp/wp-content/uploads/2018/12/01-why.jpg 1000w, https://www.archined.nl/wp/wp-content/uploads/2018/12/01-why-300x199.jpg 300w, https://www.archined.nl/wp/wp-content/uploads/2018/12/01-why-768x508.jpg 768w, https://www.archined.nl/wp/wp-content/uploads/2018/12/01-why-240x160.jpg 240w" sizes="(max-width: 1000px) 100vw, 1000px" />
          <figcaption>beeld uit PoroCity / foto Frans Parthesius</figcaption>
        </figure>
        <section class="articles__text"><p><strong>Een rijk boek<br /> </strong><em>Stadsleven</em> is een rijk boek, dat de lezer een enorme hoeveelheid gedachten, concepten en woorden aanreikt waarmee de hedendaagse stad begrepen én bewerkt kan worden. Die rijkdom is mede het gevolg van Richard Sennetts retorische gaven, heen en weer pendelend tussen het theoretisch gewicht van zijn eruditie en de anekdotiek van zijn praktische ervaringen. En geworteld in het besef dat zowel de stad als de mens niet eenduidig, maar complex, inconsistent en ambigu zijn.<br /> Het is ook een relevant boek voor architecten en stedenbouwkundigen omdat het op een productieve manier één van de grote stedelijke vraagstukken, de groeiende spanning tussen én binnen de geleefde en de geplande stad, aan de orde stelt. Dat gebeurt vanuit een breed perspectief én vanuit het besef dat er een balans gevonden moet worden tussen <em>bottom up</em> en <em>top down</em>, verandering en stabiliteit, orde en chaos en radicaal breken en geleidelijk groeien.</p> <p><strong>Voortbouwen</strong><br /> <em>Stadsleven</em> is het derde en laatste deel van de <em>homo faber</em>-cyclus. In het eerste boek uit de reeks, <em>De Ambachtsman. De mens als maker,</em> karakteriseert de vermaarde socioloog Sennett het vakmanschap van het maken als een continue wisselwerking tussen denken en doen. In het tweede boek, <em>Samen. Een pleidooi voor samenwerken en solidariteit</em> onderzoekt hij het uiteenvallen van de samenleving in ‘wij’ en ‘zij’. Het derde deel van de cyclus is, zoals Sennett in het voorwoord van ‘Samen’ al aankondigde, “… een boek over hoe steden zijn gebouwd. […]; mijn hoop is dat meer begrip van zowel het fysieke ambacht als sociale samenwerking zal leiden tot nieuwe ideeën over hoe we onze steden kunnen verbeteren.”<br /> Daarmee maakt Sennett duidelijk dat hij <em>Stadsleven</em> positioneert binnen één van de twee pijlers onder zijn oeuvre: het onderzoek naar het complexe, vaak pijnlijke leven in de hedendaagse stad, waar het samen-leven onder druk staat. Zijn stadsboeken, zoals <em>The Fall of Public Man</em> en <em>The Conscience of the Eye</em>, maken hem al sinds lange tijd een relevante stem in het stedenbouwkundige debat. Een belangrijk deel van de in die boeken ontwikkelde denklijnen komt in <em>Stadsleven</em> samen.</p></section>
        <figure class="large">
          <img width="521" height="800" src="https://www.archined.nl/wp/wp-content/uploads/2018/12/02-sennett.jpg" class="attachment-large size-large" alt="" srcset="https://www.archined.nl/wp/wp-content/uploads/2018/12/02-sennett.jpg 521w, https://www.archined.nl/wp/wp-content/uploads/2018/12/02-sennett-195x300.jpg 195w, https://www.archined.nl/wp/wp-content/uploads/2018/12/02-sennett-104x160.jpg 104w" sizes="(max-width: 521px) 100vw, 521px" />
          <figcaption>pagina uit Stadsleven</figcaption>
        </figure>
        <section class="articles__text"><p><strong>Inbedding<br /> </strong><em>Stadsleven</em> is een gelaagd en ambigu boek, maar kent een heldere opbouw. Al direct aan het begin wordt de centrale probleemstelling geïntroduceerd: het uit elkaar groeien van de <em>cité</em>, de geleefde stad, en de <em>ville</em>, de geplande of gebouwde stad. Maar Sennetts oplossing voor het probleem, de open stad, maakt duidelijk dat het hem eigenlijk om iets anders gaat. Hij bindt de strijd aan met de overgedetermineerde, eenduidige, technocratische stad als gesloten systeem, die volgens hem leidt tot tweedeling, uitsluiting en ongelijkheid; het directe gevolg van de schier onoverbrugbare kloof tussen <em>cité</em> en <em>ville</em>.<br /> Het eerste deel van het boek verdiept deze dubbele probleemstelling. In een korte ‘oergeschiedenis’ van de stedenbouw stelt Sennett de civieltechnische grondslagen van die discipline aan de orde. Maar hij maakt vooral ook duidelijk dat <em>cité</em> en <em>ville</em> door stedenbouwkundigen als Haussmann, Cerdà en Olmsted nog doelbewust op elkaar betrokken werden. In de 20<sup>ste</sup> eeuw veranderde dat. Sennett wijst twee ‘hoofdschuldigen’ aan: Le Corbusier, met zijn tergende desinteresse in de geleefde stad, en de sociologen van de Chicago School, met hun even schrijnende desinteresse voor de geplande stad. In de tweede helft van de 20<sup>ste</sup> eeuw ontstaat er echter weer zicht op een verbinding tussen de twee polen van de open stad. Hiertoe confronteert Sennett Jane Jacobs’ denken vanuit de <em>cité</em> met Lewis Mumfords denken vanuit de <em>ville</em>.</p> <p><strong>Handelingsperspectieven</strong><br /> In het tweede deel, ‘De moeilijkheid van het wonen’, verbreedt Sennett het perspectief op de dubbele probleemstelling. Hij put uit zijn ervaringen als adviseur bij UN Habitat om duidelijk te maken dat de gesignaleerde kwesties en de mogelijke oplossingsrichtingen de grenzen van de westerse wereld overschrijden. Tegelijkertijd bevestigt het zijn vermoeden dat Jacobs’ <em>bottom up</em>-denken niet voldoende opgeschaald kan worden om de vraagstukken in exploderende steden in Azië, Afrika en Zuid-Amerika productief tegemoet te treden.<br /> Vervolgens biedt Sennett een dieper inzicht in het problematische karakter van de geleefde stad. In een vertelling die van Heidegger naar PEGIDA, en van het Venetiaanse getto naar <em>gated communities</em> beweegt, brengt hij de bedreigingen die uitgaan van onze angst voor de onbekende ander en de daaruit voortvloeiende fragmentatie van de samenleving in kaart. Maar hij stuit daarbij ook op mogelijkheden om ermee om te gaan.<br /> Het derde deel van het boek bevat een aantal handreikingen om met de geslotenheid van de stad om te gaan. ‘De competente stedeling’ biedt zicht op tactieken voor het tegemoet treden van de onbekende ander in de geleefde stad. Dit loopt uiteen van het klassieke flaneren, waarbij de flaneur in de ander zichzelf zoekt, tot hedendaagse vormen van straatwijsheid. ‘Vijf open vormen’ reikt de stedenbouwkundige een handelingsperspectief aan, met  ontwerpuitgangspunten die een open stad ruimtelijk zouden kunnen ondersteunen: ‘het synchrone centrum’, ‘onderbreking’, ‘incompleet’, ‘poreusheid’ en ‘veelvoud’. ‘De band van het maken’, tenslotte, stelt een aantal vormen van samenwerking tussen stedeling en stedenbouwkundige voor die de brug tussen <em>cité</em> en <em>ville</em> kunnen slaan, variërend van praktische technieken voor coproductie tot de fascinerende oproep om de stedenbouwkundige te laten vertrekken, zodat de stedelingen zelf verder kunnen gaan.</p></section>
        <figure class="large">
          <img width="521" height="800" src="https://www.archined.nl/wp/wp-content/uploads/2018/12/01-sennett.jpg" class="attachment-large size-large" alt="" srcset="https://www.archined.nl/wp/wp-content/uploads/2018/12/01-sennett.jpg 521w, https://www.archined.nl/wp/wp-content/uploads/2018/12/01-sennett-195x300.jpg 195w, https://www.archined.nl/wp/wp-content/uploads/2018/12/01-sennett-104x160.jpg 104w" sizes="(max-width: 521px) 100vw, 521px" />
          <figcaption>pagina uit Stadsleven</figcaption>
        </figure>
        <section class="articles__text"><p><strong>Samenhang</strong><br /> In het afsluitende deel verschijnt de klimaatopgave ten tonele. Bij eerste lezing een wat verwarrend deel, omdat de tekst het voorafgaande betoog nogal lijkt te relativeren. In een recent interview wordt dat vermoeden versterkt: “Grote ongelijkheid is vreselijk, maar klimaatverandering gaat over ons overleven.”(1) Maar hij blijkt in dit slotdeel bovenal de betekenis van het theoretisch kader van de open stad op te willen rekken. Het tegemoet treden van de klimaatopgave vereist evenzeer een denken en handelen vanuit open systemen, zo betoogt hij. In een soepele beweging legt hij , net als Kate Raworth in haar <em>Doughnut Economics</em> en het College van Rijksadviseurs in hun <em>Panorama Nederland</em>, een verband tussen klimaatverandering en sociale polarisatie. Het ‘open’ tegemoet treden van de grote, samenhangende stedelijke vraagstukken veronderstelt, zo poneert Sennett, het repareren van de stad door middel van ‘herconfiguratie’, vanuit het bewustzijn dat de open stad een rijkdom aan betekenissen mogelijk moet maken.</p> <p><strong>Blinde vlekken<br /> </strong><em>Stadsleven</em> is een belangrijk boek omdat Sennett het aandurft om een reeks concrete, ontwerpmatige handreikingen te doen. Zijn ‘open vormen’ zijn een uitnodiging aan ontwerpers om vanuit hun eigen discipline een bijdrage te leveren aan het realiseren (en repareren) van een open stad. Tegelijkertijd vormen ze een optimistisch pleidooi voor het inzetten van ontwerpkracht bij het tegemoet treden van maatschappelijke opgaven.<br /> Dat optimisme maakt het boek aantrekkelijk, maar kent ook z’n blinde vlekken. Zo problematiseert Sennett de rol van het economisch systeem niet of nauwelijks. Tegelijkertijd constateert hij wel dat het van grote, zelfs doorslaggevende invloed is op de manier waarop de hedendaagse stad, als gesloten systeem, wordt geproduceerd. Ook is het de vraag of zijn ‘open vormen’ echt voldoende houvast bieden om de open stad op te schalen voorbij Jacobs’ <em>bottom up urbanism</em>.<br /> Daarnaast is Sennett wel erg optimistisch over de mogelijkheid dat de hedendaagse stedeling zich daadwerkelijk positief tot de onbekende ander wil verhouden – een optimisme dat nu misschien wel meer dan ooit vraagtekens oproept. En aan de andere kant van het spectrum kan de vraag opgeworpen worden of Sennetts vertrouwen in de ontwerper als maker wel zo terecht is. De ‘gesloten’ kant van de ontwerpende <em>Homo Faber</em>, denk aan Sennetts Le Corbusier of Ayn Rands Howard Roarke, is echt niet alleen een fantoom uit het onverwerkte verleden van de architectuur.</p></section>
        <section class="articles__embed">
          <iframe width="520" height="390" src="https://www.youtube.com/embed/YpXkinT3dxE?feature=oembed&autohide=1&hl=nl&iv_load_policy=3&modestbranding=1&rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
        </section>
        <section class="articles__text"><p><strong>PoroCity<br /> </strong><em>PoroCity, Opening up Solidity</em> van Winy Maas, Adrien Ravon en Javier Arpa vraagt erom naast <em>Stadsleven</em> gelezen te worden. Immers, <em>porosity</em> is één van de door Sennett geformuleerde ‘open vormen’<em>.</em> Sennetts boek wordt ook expliciet als onderdeel van het theoretisch kader opgevoerd. Een geredigeerde transcriptie van Sennetts lezing over Stadsleven voor de Rotterdamse Academie van Bouwkunst is opgenomen in het boek. De inleidingen aan het begin van <em>PoroCity</em> bevestigen die nabijheid van denken – waarbij voor de volledigheid opgemerkt moet worden dat het theoretische kader ook Secchi’s en Viganò’s <em>urban porosity</em> omvat.<br /> Het eerste deel van het in <em>PoroCity</em> gepresenteerde ontwerpend onderzoek, naar het poreus maken van torens, omarmt de handreiking die Sennett met de introductie van <em>porosity</em> als ‘open vorm’ heeft gedaan. Sterker nog, Sennett lijkt in <em>Stadsleven</em> dat onderzoek zelfs aan te kondigen: “… een wolkenkrabber met één grote ingang waarbij de binnenkant volledig van de buitenwereld is afgeschermd en de etages volledig op zichzelf staan, kan worden voorzien van een poreuzer en verticaler georiënteerd ontwerp (&#8230;).” Het ontwerpend onderzoek naar poreuze torens toont de kracht van het ontwerp als mogelijkheidszin. De rijkdom die de experimenten opleveren, maakt een meer open, op interactie met de (onbekende) ander gerichte bewoning van de toren-typologie daadwerkelijk denkbaar. De verdieping middels de vervolgens geïntroduceerde parametrische inperking, waarin ook het sociale potentieel van <em>porosity</em> z’n terechte plaats krijgt, versterkt de voorstelbaarheid van de gevisualiseerde, mogelijke toekomst alleen nog maar.</p> <p><strong>Poreuze steden?<br /> </strong>De vervolgstap van The Why Factory is echter lastiger te duiden vanuit de op Sennett geïnspireerde uitgangspunten. Een onderzoek naar de poreusheid van andere gebouwtypologieën was denkbaar geweest, net als een verdiepend onderzoek op een lager schaalniveau, maar Maas, Ravon en Arpa opteren voor een verbredend onderzoek op een hoger schaalniveau. Waar Sennett bewust de ambiguïteit en complexiteit, inherent aan de open stad, incorporeert, kiezen zij voor de eenduidigheid van een ‘Voorwaarts, mars, kameraden!’.<br /> De poreuze stad wordt in het vervolgonderzoek niet als een stedenbouwkundig vraagstuk gepositioneerd, maar als een opschalingsvraagstuk van de architectuur. Dat leidt weliswaar tot “[…]<em>the production of models and visualisations for cities of the future”</em>, maar het zijn nogal formele exercities. Ze geven dan ook geen antwoord op de vraag die Maas aan het einde van het boek stelt: “<em>How can we be even more precise in our understanding of the different forms and degrees of porosity from a social, economic and environmental point of view?</em>” Het feit echter dat het boek met dergelijke vragen afsluit, verleent <em>PoroCity</em> een prettige vorm van relativering en maakt de publicatie, tot op zekere hoogte, vergelijkbaar met <em>Stadsleven</em>: een oproep tot en handreiking voor vervolgonderzoek.</p></section>
      </article>

      <aside>
        <section>
          <h3>Tags</h3>
          <ul class="article__tags">
            <li><a href="https://www.archined.nl/tag/boek">boek</a></li>
            <li><a href="https://www.archined.nl/tag/stedenbouw">stedenbouw</a></li>
          </ul>
        </section>

        <section class="article__info">
          <h3>Info</h3>
          <p>Noten:<br /> 1 Rutger van der Hoeven, Richard Sennett over arbeid en welbevinden, <em>De Groene Amsterdammer</em>, 2018 nr. 44-45 (1 november), p. 23</p> <p>Chris van Langen heeft na zijn studie Bouwkunde aan de TU/e zeventien jaar voor de stedenbouwkundige dienst van de Gemeente Rotterdam gewerkt. Sinds 2008 is hij directeur van de Rotterdamse Academie van Bouwkunst.</p> <p>Richard Sennett, <em>Stadsleven. Een visie op de metropool van de toekomst</em>, Meulenhoff 2018, Nl, p. 416, isbn 978-90-290-9306-4, € 24,99<br /> Verkrijgbaar bij NAi Boekverkopers. <a href="https://www.naibooksellers.nl/stadsleven-een-visie-op-de-metropool-van-de-toekomst-richard-sennett.html?acc=c81e728d9d4c2f636f067f89cc14862c" target="_blank" rel="noopener">Klik hier</a>.</p> <p>Winy Maas, Adrien Ravon, Javier Arpa, <em>PoroCity. Opening up Solidity</em>, nai010 The Way Factory 2018, Eng, p.300, isbn 978-94-6208-459-9, €29,95<br /> Verkrijgbaar bij NAi Boekverkopers. <a href="https://www.naibooksellers.nl/porocity-opening-up-solidity-the-why-factory.html?acc=c81e728d9d4c2f636f067f89cc14862c" target="_blank" rel="noopener">Klik hier</a>.</p> <p>Richard Sennett geeft op dinsdag 18 december een lezing over de ethiek van de open stad in WORM, Rotterdam. Zijn co-referenten zijn Tina Rahimy en Jess Bier. De lezing is uitverkocht.<br /> De lezing die Sennett op 13 maart 2018 gaf aan de Rotterdamse Academie van Bouwkunst is gewoon online te zien &gt; <a href="https://www.youtube.com/watch?v=l8FURa7VBdE&amp;feature=youtu.be" target="_blank" rel="noopener">youtube</a></p> <p>Enkele gerelateerde Archined-artikelen:<br /> <a href="https://www.archined.nl/2018/08/de-rechtvaardige-stad">De rechtvaardige stad</a> &#8211; Tijs van den Boomen (30.08.18)<br /> <a href="https://www.archined.nl/2017/12/de-fundamentele-bijdrage-van-architectuur-aan-het-publieke-domein">De fundamentele bijdrage van architectuur aan het publieke domein</a> &#8211; Hans Teerds (15.12.17)<br /> <a href="https://www.archined.nl/2013/05/de-stad-van-de-toekomst">De stad van de toekomst</a> &#8211; Andrea Prins (06.05.13)<br /> <a href="https://www.archined.nl/2011/08/lof-van-het-empathisch-pragmatisme">Lof van het empathisch pragmatisme</a> &#8211; Carlos Ramos (17.08.11)<br /> <a href="https://www.archined.nl/2009/06/open-stad-designing-coexistence">Open Stad: Designing Coexistence</a> &#8211; Marina van den Bergen, Piet Vollaard (30.06.09)<br /> <a href="https://www.archined.nl/2003/12/megasteden-en-het-verdwijnen-van-de-verzorgingsstaat">Megasteden en het verdwijnen van de verzorgingsstaat</a> &#8211; Marina van den Bergen (03.12.03)</p>
        </section>


        <section class="share-buttons">
          <div class="share-buttons__item">
            <span>Share</span>
            <ul>
              <li><a href="https://twitter.com/intent/tweet?text=Ambigu%C3%AFteit%20en%20eenduidigheid&amp;url=https%3A%2F%2Fwww.archined.nl%2F2018%2F12%2Fambiguiteit-en-eenduidigheid&amp;via=archined" target="_blank">Deel op Twitter</a></li>
              <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.archined.nl%2F2018%2F12%2Fambiguiteit-en-eenduidigheid" target="_blank">Deel op Facebook</a></li>
              <li><a href="#">Verstuur per email</a></li>
            </ul>
          </div>
          <div class="share-buttons__item">
            <span>Print</span>
          </div>
        </section>

        <section class="article__disqus">
          <div id="disqus_thread"></div>
        </section>

        <script>var disqus_identifier = '25549', disqus_title = 'Ambiguïteit en eenduidigheid', disqus_url = 'https://www.archined.nl/2018/12/ambiguiteit-en-eenduidigheid';</script><script async src="//archined.disqus.com/embed.js"></script>
      </aside>

      <div class="back-button"><a href="https://www.archined.nl/artikelen">Terug</a></div>
    </section>
  </div>
</main>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8002628-1"></script>
<script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-8002628-1');</script>
<script type='text/javascript' src='https://www.archined.nl/wp/wp-content/themes/archined/scripts.min.js?ver=2.2.4'></script>

<script>
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://ponydigital.innocraft.cloud/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

</body></html>
