<!doctype html>

<!--             Archined - 2015-2019 website              +
 +        Copyright 2019, Archined <www.archined.nl>       +
 +  Design & Development by PDC <hello@ponydesignclub.nl> -->

<html lang="nl"><head>

<title>Groeten uit Kalkbreite, een inclusief stuk stad &#8211; Archined</title>
<link rel="stylesheet" href="https://www.archined.nl/content/themes/archined/css/styles.fc79b54.css">
<link rel="canonical" href="https://www.archined.nl/2019/06/groeten-uit-kalkbreite-een-inclusief-stuk-stad/" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.archined.nl\/","name":"Archined","logo":"https:\/\/www.archined.nl\/content\/uploads\/2019\/04\/ARC-FBheader.png","sameAs":["https:\/\/twitter.com\/Archined","https:\/\/www.facebook.com\/archined","https:\/\/www.instagram.com\/archined.nl\/","https:\/\/www.linkedin.com\/groups\/ArchiNed-de-architectuursite-van-Nederland-3816436"]}</script>

<meta property="og:title" content="Groeten uit Kalkbreite, een inclusief stuk stad &#8211; Archined">
<meta property="og:url" content="https://www.archined.nl/2019/06/groeten-uit-kalkbreite-een-inclusief-stuk-stad/">
<meta property="og:image" content="https://www.archined.nl/content/uploads/2019/06/Kalkbreite-openbare-binnentuin-1.jpg">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2019-06-18T14:10:40+02:00">
<meta property="article:modified_time" content="2019-06-18T17:00:17+02:00">
<meta property="og:site_name" content="Archined">
<meta property="og:locale" content="nl_NL">
<meta property="og:description" content="Op zoek naar de rol van de architect in de toekomstige Europese woningopgave.">
<meta name="description" content="Op zoek naar de rol van de architect in de toekomstige Europese woningopgave.">
<meta name="twitter:site" content="@Archined">
<meta name="twitter:card" content="summary_large_image">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQRHWHM');</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Book.woff2" type="font/woff2" crossorigin="anonymous">

<link rel="alternate" type="application/rss+xml" title="Archined" href="https://www.archined.nl/feeds/">


</head><body class="fixed-header">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQRHWHM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="u-hidden"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 358 80" id="archined-logo"><g fill-rule="evenodd"><path d="M335.63 57.52c6.05 0 10.76-4.68 10.76-12.68 0-7.91-4.71-12.32-10.76-12.32-6.04 0-10.85 4.5-10.85 12.4 0 7.92 4.63 12.6 10.85 12.6zM358 67.17l-11.5-.03-.02-5.13c-1.96 3.51-6.4 6.2-12.27 6.2-12.45 0-21.34-9.88-21.34-23.28 0-12.95 8.63-23.11 20.98-23.11 7.56 0 11.12 3.15 12.36 5.48l.14-26.14H358v66.01zM296.36 18.47c-.18-4.4-3.03-8.72-9.78-8.72a9.5 9.5 0 0 0-9.79 8.72h19.57zm11.02 14.48c-2.22 7.64-9.16 14.02-19.91 14.02-12 0-22.59-8.72-22.59-23.65C264.88 9.21 275.19.04 286.4.04 299.9.04 308 8.76 308 22.97c0 1.7-.17 3.5-.17 3.68h-31.3c.26 5.85 5.16 10.07 11.02 10.07 5.52 0 8.54-2.78 9.96-6.74l9.87 2.97zM229.32 56.44H217.5V12.2h11.47v5.49c2.67-4.59 7.91-6.65 12.62-6.65 10.85 0 15.83 7.82 15.83 17.53v27.87H245.6v-25.8c0-4.95-2.4-8.81-8.1-8.81-5.15 0-8.18 4.04-8.18 9.17v25.44zM193.88 56.53h11.83V30.97h-11.83v25.56zm5.87-47.08c4.1 0 7.3 3.33 7.3 7.46a7.29 7.29 0 0 1-14.59 0 7.39 7.39 0 0 1 7.3-7.46zM154.62 67.56h-11.83V1.33h11.83v25.68c2.84-3.42 7.64-4.86 11.82-4.86 11.12 0 16.27 7.83 16.27 17.54v27.87H170.9v-25.8c0-4.95-2.4-8.81-8.1-8.81-4.97 0-7.9 3.77-8.17 8.63v25.98zM113.5 68.07c6.04 0 9.07-4.05 10.04-7.47l10.4 3.51c-1.95 7.38-8.8 14.93-20.44 14.93-12.9 0-23.03-9.9-23.03-23.47 0-13.67 9.95-23.47 22.67-23.47 11.92 0 18.67 7.46 20.54 14.93l-10.58 3.6c-1.07-3.7-3.82-7.47-9.7-7.47-6.04 0-11.1 4.4-11.1 12.4 0 8.01 5.15 12.5 11.2 12.5zM94.24 24.37a17.61 17.61 0 0 0-3.56-.36c-6.04 0-11.29 2.97-11.29 12.5v20.23H67.57V12.5h11.47v6.56c2.66-5.84 8.71-6.92 12.44-6.92.98 0 1.87.09 2.76.18v12.05zM24.48 1.91L0 67h13.14l5.3-14.87h25.92L49.67 67h13.5L38.87 1.9h-14.4zm6.92 14.05l8.82 24.6H22.6l8.81-24.6z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon-search"><path d="M15.5 14h-.8l-.27-.27C15.4 12.6 16 11.1 16 9.5 16 5.9 13.1 3 9.5 3S3 5.9 3 9.5 5.9 16 9.5 16c1.6 0 3.1-.6 4.23-1.57l.27.28v.8l5 5 1.5-1.5-5-5zm-6 0C7 14 5 12 5 9.5S7 5 9.5 5 14 7 14 9.5 12 14 9.5 14z"/></symbol><symbol viewBox="0 0 40 40" id="icon-arrow-hook"><path fill-rule="evenodd" d="M19.74 13.4v-2.65h6.14c3.8 0 6.94 2.91 6.94 6.69 0 4-3.36 6.69-7.07 6.69H14.01v4.6l-7.07-5.91L14 16.86v4.61h11.58c2.4 0 4.61-1.44 4.61-4.03 0-2.56-2.11-4.03-4.7-4.03h-5.76z"/></symbol><symbol viewBox="0 0 24 24" id="icon-facebook"><path fill-rule="evenodd" d="M16.64 3.13C16.34 3.1 15.3 3 14.1 3c-2.52 0-4.25 1.54-4.25 4.36V9.8H7v3.3h2.85v8.47h3.4V13.1h2.85l.43-3.3h-3.27V7.7c0-.96.26-1.62 1.63-1.62h1.72V3.13z"/></symbol><symbol viewBox="0 0 24 24" id="icon-twitter"><path fill-rule="evenodd" d="M20.5804 6.7107c-.6473.279-1.3505.48-2.076.558.748-.4464 1.317-1.1495 1.585-1.9866-.692.413-1.4733.715-2.288.871-.6585-.703-1.596-1.138-2.634-1.138-1.9977 0-3.605 1.6185-3.605 3.605 0 .279.0336.558.0894.826-2.991-.1562-5.6585-1.5847-7.433-3.7722-.3125.5358-.491 1.1496-.491 1.8193 0 1.25.636 2.355 1.607 3.002-.5915-.0222-1.1495-.1896-1.6294-.4575v.0446c0 1.752 1.2388 3.203 2.8906 3.538-.3014.078-.625.1227-.9487.1227-.2344 0-.4576-.0224-.6808-.0558.4576 1.4283 1.7857 2.4663 3.3706 2.5-1.238.971-2.79 1.54-4.475 1.54-.301 0-.58-.011-.87-.0447C4.587 18.7083 6.4848 19.3 8.527 19.3c6.6295 0 10.2567-5.491 10.2567-10.2567 0-.1563 0-.3125-.0112-.4688.7032-.5134 1.317-1.1495 1.808-1.8638z"/></symbol><symbol viewBox="0 0 24 24" id="icon-mail"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-print"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-collections"><path d="M22 16V4c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2zm-11-4l2.03 2.71L16 11l4 5H8l3-4zM2 6v14c0 1.1.9 2 2 2h14v-2H4V6H2z"/></symbol><symbol viewBox="0 0 80 110" id="service-ribbon"><g fill="none" fill-rule="evenodd"><path fill="#333" fill-rule="nonzero" d="M55.68 35.04l-7.44 2.28c-.42-2.34-2.34-6-7.74-6-4.02 0-6.66 2.58-6.66 5.4 0 2.34 1.5 4.2 4.62 4.8l5.94 1.14c7.74 1.5 11.88 6.54 11.88 12.54 0 6.54-5.46 13.14-15.36 13.14-11.28 0-16.26-7.26-16.92-13.32l7.68-2.04c.36 4.2 3.3 7.98 9.3 7.98 4.44 0 6.9-2.22 6.9-5.22 0-2.46-1.86-4.38-5.16-5.04l-5.94-1.2C30 48.12 25.62 43.74 25.62 37.32 25.62 29.76 32.4 24 40.44 24c10.32 0 14.28 6.24 15.24 11.04z"/><path stroke="#333" d="M.5.5v108.7L40 89.43l39.5 19.75V.5H.5z"/></g></symbol></svg></div>

<div class="l-main">

    <header>
        <div class="l-header__wrapper">
            <div class="l-header__inner">
                <section class="hurger">
                    <button class="hurger__button" aria-label="Menu" aria-controls="navigation" data-label="Sluiten">
                        <span class="hurger__box">
                            <span class="hurger__inner"></span>
                        </span>
                        <span class="hurger__label">Menu</span>
                    </button>
                </section>

                <section class="header__logo">
                    
            <a href="https://www.archined.nl/" rel="home">
                <svg>
                    <title>Archined</title>
                    <use xlink:href="#archined-logo"></use>
                </svg>
            </a>
        
                                    </section>

                <section class="header__search">
                    <a href="https://www.archined.nl/zoeken">
                        Zoeken
                        <svg>
                            <use xlink:href="#icon-search"></use>
                        </svg>
                    </a>
                </section>

            </div>

            <nav class="c-navigation">
<ul><li class="is-active"><a href="https://www.archined.nl/artikelen/">Artikelen</a></li><li><a href="https://www.archined.nl/projecten/">Projecten</a></li><li><a href="https://www.archined.nl/vacaturebank/">Vacaturebank</a></li><li><a href="https://www.archined.nl/agenda/">Agenda</a></li><li><a href="https://www.archined.nl/prijsvragen/">Prijsvragen</a></li><li><a href="https://www.archined.nl/auteurs/">Auteurs</a></li><li><a href="https://www.archined.nl/info/archined/">Info</a></li></ul>
            </nav>
        </div>
    </header>

            <main class="is-article-single has-gallery">
                <div class="l-article__head">
                    <h1>Groeten uit Kalkbreite, een inclusief stuk stad</h1>
                    <p class="c-article__catdate">Column &mdash; <time datetime="2019-06-18">18.06.19</time></p>
                    <p class="c-article__authors"><a href="https://www.archined.nl/auteur/jannie-vinke/">Jannie  Vinke</a> en <a href="https://www.archined.nl/auteur/marcel-van-der-lubbe/">Marcel  van der  Lubbe</a></p>
                    
                </div>

                <article>
                    <div class="l-intro__text"><p>Met onderzoeksproject ANA goes Europe onderzoeken we de rol van de architect in de toekomstige Europese woningbouwopgave en de wijze waarop betaalbaarheid en collectiviteit van het wonen in de onder druk staande stad wordt mogelijk gemaakt. Wat kunnen we van projecten in andere Europese landen leren? Een ansichtkaart uit Kalkbreite, een gemengd woon- en werkgebouw aan de rand van het centrum van Zurich.</p>
<p>&nbsp;</p>
</div>
            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/06/Kalkbreite-openbare-binnentuin-1.jpg" data-width="1000" data-height="706">
                    <img src="https://www.archined.nl/content/uploads/2019/06/Kalkbreite-openbare-binnentuin-1.jpg" srcset="https://www.archined.nl/content/uploads/2019/06/Kalkbreite-openbare-binnentuin-1-460x325.jpg 460w, https://www.archined.nl/content/uploads/2019/06/Kalkbreite-openbare-binnentuin-1-660x466.jpg 660w, https://www.archined.nl/content/uploads/2019/06/Kalkbreite-openbare-binnentuin-1-960x678.jpg 960w, https://www.archined.nl/content/uploads/2019/06/Kalkbreite-openbare-binnentuin-1.jpg 1000w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Openbare binnentuin Kalkbreite, Zürich / Müller Sigrist Architekten / foto ANA</p>
</figcaption>
            </figure>
        <p>Kalkbreite is de absolute topper als het gaat om collectiviteit en betaalbaarheid van het stedelijk wonen. Kalkbreite is niet zomaar een woongebouw. Het is een sociaal gemengde gemeenschap, een bouwblok waarin gewoond en gewerkt wordt en waarin ook ruimte is voor culturele en recreatieve functies. Het complex stelt zich open naar de omgeving en vormt tegelijkertijd een sterke gemeenschap die volledig draait op eigen regie.</p>
<p>Bijzonder aan Zwitserland zijn de<em> Genossenschaften</em>, een eigendomsvorm die wij wooncoöperatie noemen. De Genossenschaften bestaan al sinds het begin van de 20e eeuw. Ze zijn ontstaan als een antwoord op de grote vraag naar betaalbare woningen voor de lage- en middenklasse. Het grote verschil tussen de Genossenschaften en onze woningbouwcorporaties is dat huurders in een Genossenschaft tevens aandeelhouders zijn en daarmee ook meer zeggenschap hebben.</p>
<p>&nbsp;</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/06/060-193-001-Kaskadenschnitt-140402-1920-1920x1357.jpg" data-width="1920" data-height="1357">
                    <img src="https://www.archined.nl/content/uploads/2019/06/060-193-001-Kaskadenschnitt-140402-1920-1320x933.jpg" srcset="https://www.archined.nl/content/uploads/2019/06/060-193-001-Kaskadenschnitt-140402-1920-460x325.jpg 460w, https://www.archined.nl/content/uploads/2019/06/060-193-001-Kaskadenschnitt-140402-1920-660x466.jpg 660w, https://www.archined.nl/content/uploads/2019/06/060-193-001-Kaskadenschnitt-140402-1920-960x679.jpg 960w, https://www.archined.nl/content/uploads/2019/06/060-193-001-Kaskadenschnitt-140402-1920-1320x933.jpg 1320w, https://www.archined.nl/content/uploads/2019/06/060-193-001-Kaskadenschnitt-140402-1920-1920x1357.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Kalkbreite /  © Müller Sigrist Architekten</p>
</figcaption>
            </figure>
        <p>Kalkbreite is een moderne versie van een Genossenschaft<em>. </em>In tegenstelling tot meer traditionele Genossenschaften, die tot doel hebben huisvesting voor de leden te realiseren, hanteert Kalkbreite ook een aantal maatschappelijke doelstellingen: een sterke sociale mix van doelgroepen, een grote mate van collectiviteit, en een zeer duurzaam gebouw dat sociaal verankerd is in de buurt.<br />
Kalkbreite is een initiatief van een aantal buurtbewoners -de buurt waarin Kalkbreite ligt was in de jaren ’80 een krakersbolwerk. Om meer te weten te komen over dit project spraken we onder andere met Res Keller en Dimphie Slooters. Keller was een van de initiatiefnemers van Kalbreite die zijn ervaring met het vormen van een Genossenschaft en het ontwikkelen van woningen opgedaan heeft in het project Dreieck, een  voormalig krakersbolwerk dat middels renovatie en nieuwbouw in eigen beheer is ontwikkeld tot Genossenschaft. Slooters  is bewoonster van Kalkbreite en zeer actief betrokken geweest bij de planontwikkeling ervan.</p>
<p>Kalkbreite bevindt zich op een voormalige  tramremise. De locatie ligt  tegen het treinspoor en was daardoor lastig te ontwikkelen. In het gerealiseerde plan is de tramremise gehandhaafd. Over de tramlijnen heen is een enorme constructie gebouwd waarop een gemeenschappelijke daktuin is gemaakt. Het project wonen ongeveer 250 mensen en bestaat uit  97 wooneenheden. Van het totale oppervlak is ca 40% niet-wonen. Deze verhouding is zeer ongebruikelijk voor een Zurichse <em>woningbouwgenossenschaft</em>, omdat deze vooral woningen realiseren.</p>
<p>&nbsp;</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/06/060-193-002-Querschnitt-140403-1920-1920x1357.jpg" data-width="1920" data-height="1357">
                    <img src="https://www.archined.nl/content/uploads/2019/06/060-193-002-Querschnitt-140403-1920-1320x933.jpg" srcset="https://www.archined.nl/content/uploads/2019/06/060-193-002-Querschnitt-140403-1920-460x325.jpg 460w, https://www.archined.nl/content/uploads/2019/06/060-193-002-Querschnitt-140403-1920-660x466.jpg 660w, https://www.archined.nl/content/uploads/2019/06/060-193-002-Querschnitt-140403-1920-960x679.jpg 960w, https://www.archined.nl/content/uploads/2019/06/060-193-002-Querschnitt-140403-1920-1320x933.jpg 1320w, https://www.archined.nl/content/uploads/2019/06/060-193-002-Querschnitt-140403-1920-1920x1357.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Kalkbreite /  © Müller Sigrist Architekten</p>
</figcaption>
            </figure>
        <p>Kalkbreite is veel meer dan een woon- werkgebouw. De openbaar toegankelijke  binnentuin met de aangrenzende cafetaria worden gebruikt door bewoners, mensen die werken in het gebouw, buurtbewoners en mensen zoals wij, die een kamer huren in het pension van Kalkbreite. De sterke mix aan functies en gebruikers maakt dat het complex aanvoelt als een stuk stad. Het complex is ook inclusief. Zo is er een door de Genossenschaft gerund buurtrestaurant dat dagelijks een zeer betaalbare maaltijd serveert waar verschillende typen bewoners gebruik van maken: van gezinnen met weinig tijd tot alleenstaande ouderen. Ook het extreem gevarieerde woningaanbod draagt bij aan die inclusiviteit. Een deel van de woningen heeft een extreem lage huur en wordt toegewezen aan de laagste inkomens. Maar ook middeninkomens zijn bediend. Alle bewoners betalen een op de kostprijs gebaseerde huur en daarbovenop nog een kleine maandelijkse bijdrage aan het solidariteitsfonds. Hieruit worden onder andere mensen geholpen die even hun huur niet kunnen betalen.</p>
<p>Het woonprogramma is heel gevarieerd: kleine en grote woningen, dure en goedkope woningen, individuele en groepswoningen. Een huurcommissie regelt de woningtoewijzing aan de leden en streeft daarbij een grote mix aan leeftijden, inkomens en huishoudensgroottes na.</p>
<p>Omdat Kalkbreite een nieuwe Genossenschaft is, werd de financiering anders geregeld dan gebruikelijk. Er was veel steun voor het initiatief  en daardoor had de Genossenschaft snel veel leden die allemaal een aandeel van 1000 CHF inbrachten. Daarnaast is Kalkbreite financieel ondersteund door het verbond van woningbouw Genossenschaften in Zurich en door een lening van de stad Zurich. Daarmee waren de plankosten gedekt. De bouwkosten worden gefinancierd door de huurders die nog een aandeel moeten kopen dat gekoppeld is aan de grootte van hun woning en dat ligt in de orde van grootte van 10.000 CHF per appartement.</p>
<p>&nbsp;</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/06/bibliotheek-in-de-hal-van-Kalkbreite.jpg" data-width="1000" data-height="738">
                    <img src="https://www.archined.nl/content/uploads/2019/06/bibliotheek-in-de-hal-van-Kalkbreite.jpg" srcset="https://www.archined.nl/content/uploads/2019/06/bibliotheek-in-de-hal-van-Kalkbreite-460x339.jpg 460w, https://www.archined.nl/content/uploads/2019/06/bibliotheek-in-de-hal-van-Kalkbreite-660x487.jpg 660w, https://www.archined.nl/content/uploads/2019/06/bibliotheek-in-de-hal-van-Kalkbreite-960x708.jpg 960w, https://www.archined.nl/content/uploads/2019/06/bibliotheek-in-de-hal-van-Kalkbreite.jpg 1000w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Bibliotheek in Kalkbreite / Müller Sigrist Architekten / foto ANA</p>
</figcaption>
            </figure>
        <p>De duurzaamheidsprestaties zijn eveneens niet gering. Het complex heeft een parkeernorm van 0, dat wil zeggen dat bewoners geen auto hebben, want parkeren in de omgeving kan niet zonder vergunning. Het complex heeft een gemiddelde woonfootprint van slechts 33m2 en scoort ook op het gebied van energie heel hoog met een zogenaamde Minergie-P-Eco-Bau kwalificatie, oftewel een energiezuinig gebouw dat naast energie ook op het gebied van gezondheid en materiaalgebruik duurzaam is.</p>
<p>En alsof dat allemaal niet genoeg is, is Kalkbreite ook nog eens ontzettend goed ontworpen. Het ontwerp is gemaakt door Muller Sigrist Architekten, die de prijsvraag hebben gewonnen. Gebruikelijk is dat de gemeente en de Genossenschaft gezamenlijk een prijsvraag organiseren, waarbij beide partijen evenveel zeggenschap hebben. De gemeente stelt deze eis bij de uitgifte van kavels aan Genossenschaften en brengt op dit vlak veel ervaring in. Aan de buitenzijde is het complex sculpturaal vormgegeven in samenspel met verschillende aanleidingen in de directe omgeving. Via een grote poort met brede trappen is de binnentuin, die op 9m hoogte ligt, bereikbaar. Rondom de binnentuin varieert het volume met de woningen in hoogte zodat zonlicht in de binnentuin komt. De woningen zijn georganiseerd rond een zogenaamde ‘rue d’interieur’ een meanderende binnengang die woningen, gemeenschappelijke ruimtes en trappenhuizen met elkaar verbindt en waarin op allerlei plaatsen daglicht valt. Een zorgvuldig kleurenplan brengt structuur aan binnen het grote gebouw.</p>
<p>&nbsp;</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/06/4.-OG-1920-1920x1357.jpg" data-width="1920" data-height="1357">
                    <img src="https://www.archined.nl/content/uploads/2019/06/4.-OG-1920-1320x933.jpg" srcset="https://www.archined.nl/content/uploads/2019/06/4.-OG-1920-460x325.jpg 460w, https://www.archined.nl/content/uploads/2019/06/4.-OG-1920-660x466.jpg 660w, https://www.archined.nl/content/uploads/2019/06/4.-OG-1920-960x679.jpg 960w, https://www.archined.nl/content/uploads/2019/06/4.-OG-1920-1320x933.jpg 1320w, https://www.archined.nl/content/uploads/2019/06/4.-OG-1920-1920x1357.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Kalkbreite /  © Müller Sigrist Architekten</p>
</figcaption>
            </figure>
        <p>Het lijkt een bijna onmogelijke opeenstapeling van ambities die hier is waargemaakt. En dat kan alleen als er een vasthoudende, visionaire en gedurfde opdrachtgever aan te pas komt. Genossenschaft Kalkbreite is zo’n opdrachtgever.</p>
<p>In Nederland is de wooncoöperatie in opkomst. Het ontwikkelen in CPO bestaat al iets langer, maar heeft altijd betrekking op koopwoningen. Bij de coöperatie gaat het om gemeenschappelijk eigendom via aandelen en woningen die tegen kostprijs worden gehuurd. Naast groepen die gezamenlijk het eigendom en beheer van het complex waarin ze wonen overnemen in een coöperatieve vorm, zijn er enkele nieuwbouw coöperaties in ontwikkeling. In Amsterdam zijn twee kleine pilotlocaties in ontwikkeling. Ook in Rotterdam is één locatie verworven door het Rotterdams woongenootschap.</p>
<p>Wooncoöperaties vormen een interessant antwoord op de groeiende vraag naar betaalbare huurwoningen in de steden. In Amsterdam heeft het gemeentebestuur besloten dat het de gehele nieuwbouwopgave voor 40% uit middenhuur moet bestaan. Dit komt nu vooral terecht bij beleggers, omdat de woningbouwverenigingen dit niet meer mogen. In dit veld zou het opschalen van het wooncoöperatie model een goed idee zijn om de huren laag te houden en de kwaliteit af te stemmen op de wensen van de huurders. Dit maakt huren blijvend betaalbaar en zorgt voor eigenaarschap in de stad.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/06/5.-OG-3-1920x1357.jpg" data-width="1920" data-height="1357">
                    <img src="https://www.archined.nl/content/uploads/2019/06/5.-OG-3-1320x933.jpg" srcset="https://www.archined.nl/content/uploads/2019/06/5.-OG-3-460x325.jpg 460w, https://www.archined.nl/content/uploads/2019/06/5.-OG-3-660x466.jpg 660w, https://www.archined.nl/content/uploads/2019/06/5.-OG-3-960x679.jpg 960w, https://www.archined.nl/content/uploads/2019/06/5.-OG-3-1320x933.jpg 1320w, https://www.archined.nl/content/uploads/2019/06/5.-OG-3-1920x1357.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Kalkbreite /  © Müller Sigrist Architekten</p>
</figcaption>
            </figure>
        

                    <div class="l-article__meta">
                        
            <h2>Tags</h2>
            <ul class="l-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tag=reisverslag">reisverslag</a>
                </li>
            
            </ul>
        
                        
            <h2>Info</h2>
            <p>Jannie Vinke en Marcel van der Lubbe zijn architect en oprichters van <a href="https://www.ana.nl/" target="_blank" rel="noopener">ANA</a>. Voor meer verhalen en foto’s, zie de <a href="http://www.anagoeseurope.eu/" target="_blank" rel="noopener">ANA-goes-Europe-blog</a>.</p>
<p><a href="https://www.archined.nl/auteur/jannie-vinke/">Eerdere ansichtkaarten</a> die Jannie en Marcel naar Archined stuurde.</p>
<p>Enkele gerelateerde Archined artikelen:<br />
<a href="https://www.archined.nl/2018/09/verticale-zelfbouw-de-stad-als-platform-voor-collectieve-individualiteit/">Verticale zelfbouw: de stad als platform voor collectieve individualiteit</a> &#8211; Xander Vermeulen Windsant (14.09.18)<br />
<a href="https://www.archined.nl/2018/05/de-deeleconomie-in-de-woningmarkt/">De deeleconomie in de woningmarkt</a> &#8211; Like Bijlsma (31.05.18)<br />
<a href="https://www.archined.nl/2017/09/diy-klarenstraat/">DIY Klarenstraat</a> &#8211; Xander Vermeulen Windsant (03.09.17)<br />
<a href="https://www.archined.nl/2015/01/wie-betaalt-het-nieuwe-wonen/">Wie betaalt het nieuwe wonen?</a> &#8211; Leo Oorschot (13.01.15)</p>

        
                        
                    </div>

                    <div class="l-share-print">
                        <h2>Share / print</h2>
                        
            <ul class="l-aside__social">
                
                <li>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.archined.nl%2F2019%2F06%2Fgroeten-uit-kalkbreite-een-inclusief-stuk-stad%2F" target="_blank" rel="noopener">
                        <svg>
                            <title>Facebook</title>
                            <use xlink:href="#icon-facebook">
                        </svg>
                    </a>
                </li>
            
                <li>
                    <a href="https://twitter.com/intent/tweet?text=Groeten+uit+Kalkbreite%2C+een+inclusief+stuk+stad&url=https%3A%2F%2Fwww.archined.nl%2F2019%2F06%2Fgroeten-uit-kalkbreite-een-inclusief-stuk-stad%2F&via=Archined" target="_blank" rel="noopener">
                        <svg>
                            <title>Twitter</title>
                            <use xlink:href="#icon-twitter">
                        </svg>
                    </a>
                </li>
            
                <li>
                    <a href="mailto:?subject=Groeten uit Kalkbreite, een inclusief stuk stad&body=https%3A%2F%2Fwww.archined.nl%2F2019%2F06%2Fgroeten-uit-kalkbreite-een-inclusief-stuk-stad%2F" target="_blank" rel="noopener">
                        <svg>
                            <title>Mail</title>
                            <use xlink:href="#icon-mail">
                        </svg>
                    </a>
                </li>
            
                <li>
                    <a href="#" target="_blank" rel="noopener">
                        <svg>
                            <title>Print</title>
                            <use xlink:href="#icon-print">
                        </svg>
                    </a>
                </li>
            
            </ul>
        
                    </div>

                    
            <div class="l-article__disqus">
                <div id="disqus_thread"></div>
            </div>
        
                </article>

                <div class="l-overview-button">
                    <a href="https://www.archined.nl/artikelen/">
                        <svg>
                            <title>Terug naar overzicht</title>
                            <use xlink:href="#icon-arrow-hook"></use>
                        </svg>
                    </a>
                </div>
            </main>
            
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>

                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>

                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>

                            <button class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
                            <button class="pswp__button pswp__button--fs" title="Volledig scherm"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/uit"></button>

                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <button class="pswp__button pswp__button--arrow--left" title="Vorige"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Volgende"></button>

                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>
        

        </div>


<script>var disqus_config=function(){this.page.url="https://www.archined.nl/2019/06/groeten-uit-kalkbreite-een-inclusief-stuk-stad/";this.page.identifier='32267';};(function(){var d=document,s=d.createElement('script');s.src='https://archined.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
<script src="https://www.archined.nl/content/themes/archined/js/app.baeefa3.js"></script>

</body></html>
