<!doctype html>

<!--             Archined - 2015-2019 website              +
 +        Copyright 2019, Archined <www.archined.nl>       +
 +  Design & Development by PDC <hello@ponydesignclub.nl> -->

<html lang="nl"><head>

<title>De sequentiële ruimte &#8211; Archiprix 2019 &#8211; Archined</title>
<link rel="stylesheet" href="https://www.archined.nl/content/themes/archined/css/styles.e031076.css">
<link rel="canonical" href="https://www.archined.nl/2019/09/de-sequentiele-ruimte-archiprix-2019/" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.archined.nl\/","name":"Archined","logo":"https:\/\/www.archined.nl\/content\/uploads\/2019\/04\/ARC-FBheader.png","sameAs":["https:\/\/twitter.com\/Archined","https:\/\/www.facebook.com\/archined","https:\/\/www.instagram.com\/archined.nl\/","https:\/\/www.linkedin.com\/groups\/ArchiNed-de-architectuursite-van-Nederland-3816436"]}</script>

<meta property="og:title" content="De sequentiële ruimte &#8211; Archiprix 2019 &#8211; Archined">
<meta property="og:url" content="https://www.archined.nl/2019/09/de-sequentiele-ruimte-archiprix-2019/">
<meta property="og:image" content="https://www.archined.nl/content/uploads/2019/09/P19-14051_5516_blowup-1600x763.jpg">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2019-09-11T18:31:38+02:00">
<meta property="og:site_name" content="Archined">
<meta property="og:locale" content="nl_NL">
<meta property="og:description" content="Michelle Kox (Rotterdamse Academie van Bouwkunst) studeerde af op een &#039;architectonisch stadsplan&#039; voor het Marineterrein in Amsterdam.">
<meta name="description" content="Michelle Kox (Rotterdamse Academie van Bouwkunst) studeerde af op een &#039;architectonisch stadsplan&#039; voor het Marineterrein in Amsterdam.">
<meta name="twitter:site" content="@Archined">
<meta name="twitter:card" content="summary_large_image">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQRHWHM');</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Book.woff2" type="font/woff2" crossorigin="anonymous">

<link rel="alternate" type="application/rss+xml" title="Archined" href="https://www.archined.nl/feeds/">


</head><body class="fixed-header">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQRHWHM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="u-hidden"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 358 80" id="archined-logo"><g fill-rule="evenodd"><path d="M335.63 57.52c6.05 0 10.76-4.68 10.76-12.68 0-7.91-4.71-12.32-10.76-12.32-6.04 0-10.85 4.5-10.85 12.4 0 7.92 4.63 12.6 10.85 12.6zM358 67.17l-11.5-.03-.02-5.13c-1.96 3.51-6.4 6.2-12.27 6.2-12.45 0-21.34-9.88-21.34-23.28 0-12.95 8.63-23.11 20.98-23.11 7.56 0 11.12 3.15 12.36 5.48l.14-26.14H358v66.01zM296.36 18.47c-.18-4.4-3.03-8.72-9.78-8.72a9.5 9.5 0 0 0-9.79 8.72h19.57zm11.02 14.48c-2.22 7.64-9.16 14.02-19.91 14.02-12 0-22.59-8.72-22.59-23.65C264.88 9.21 275.19.04 286.4.04 299.9.04 308 8.76 308 22.97c0 1.7-.17 3.5-.17 3.68h-31.3c.26 5.85 5.16 10.07 11.02 10.07 5.52 0 8.54-2.78 9.96-6.74l9.87 2.97zM229.32 56.44H217.5V12.2h11.47v5.49c2.67-4.59 7.91-6.65 12.62-6.65 10.85 0 15.83 7.82 15.83 17.53v27.87H245.6v-25.8c0-4.95-2.4-8.81-8.1-8.81-5.15 0-8.18 4.04-8.18 9.17v25.44zM193.88 56.53h11.83V30.97h-11.83v25.56zm5.87-47.08c4.1 0 7.3 3.33 7.3 7.46a7.29 7.29 0 0 1-14.59 0 7.39 7.39 0 0 1 7.3-7.46zM154.62 67.56h-11.83V1.33h11.83v25.68c2.84-3.42 7.64-4.86 11.82-4.86 11.12 0 16.27 7.83 16.27 17.54v27.87H170.9v-25.8c0-4.95-2.4-8.81-8.1-8.81-4.97 0-7.9 3.77-8.17 8.63v25.98zM113.5 68.07c6.04 0 9.07-4.05 10.04-7.47l10.4 3.51c-1.95 7.38-8.8 14.93-20.44 14.93-12.9 0-23.03-9.9-23.03-23.47 0-13.67 9.95-23.47 22.67-23.47 11.92 0 18.67 7.46 20.54 14.93l-10.58 3.6c-1.07-3.7-3.82-7.47-9.7-7.47-6.04 0-11.1 4.4-11.1 12.4 0 8.01 5.15 12.5 11.2 12.5zM94.24 24.37a17.61 17.61 0 0 0-3.56-.36c-6.04 0-11.29 2.97-11.29 12.5v20.23H67.57V12.5h11.47v6.56c2.66-5.84 8.71-6.92 12.44-6.92.98 0 1.87.09 2.76.18v12.05zM24.48 1.91L0 67h13.14l5.3-14.87h25.92L49.67 67h13.5L38.87 1.9h-14.4zm6.92 14.05l8.82 24.6H22.6l8.81-24.6z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon-search"><path d="M15.5 14h-.8l-.27-.27C15.4 12.6 16 11.1 16 9.5 16 5.9 13.1 3 9.5 3S3 5.9 3 9.5 5.9 16 9.5 16c1.6 0 3.1-.6 4.23-1.57l.27.28v.8l5 5 1.5-1.5-5-5zm-6 0C7 14 5 12 5 9.5S7 5 9.5 5 14 7 14 9.5 12 14 9.5 14z"/></symbol><symbol viewBox="0 0 40 40" id="icon-arrow-hook"><path fill-rule="evenodd" d="M19.74 13.4v-2.65h6.14c3.8 0 6.94 2.91 6.94 6.69 0 4-3.36 6.69-7.07 6.69H14.01v4.6l-7.07-5.91L14 16.86v4.61h11.58c2.4 0 4.61-1.44 4.61-4.03 0-2.56-2.11-4.03-4.7-4.03h-5.76z"/></symbol><symbol viewBox="0 0 24 24" id="icon-facebook"><path fill-rule="evenodd" d="M16.64 3.13C16.34 3.1 15.3 3 14.1 3c-2.52 0-4.25 1.54-4.25 4.36V9.8H7v3.3h2.85v8.47h3.4V13.1h2.85l.43-3.3h-3.27V7.7c0-.96.26-1.62 1.63-1.62h1.72V3.13z"/></symbol><symbol viewBox="0 0 24 24" id="icon-twitter"><path fill-rule="evenodd" d="M20.5804 6.7107c-.6473.279-1.3505.48-2.076.558.748-.4464 1.317-1.1495 1.585-1.9866-.692.413-1.4733.715-2.288.871-.6585-.703-1.596-1.138-2.634-1.138-1.9977 0-3.605 1.6185-3.605 3.605 0 .279.0336.558.0894.826-2.991-.1562-5.6585-1.5847-7.433-3.7722-.3125.5358-.491 1.1496-.491 1.8193 0 1.25.636 2.355 1.607 3.002-.5915-.0222-1.1495-.1896-1.6294-.4575v.0446c0 1.752 1.2388 3.203 2.8906 3.538-.3014.078-.625.1227-.9487.1227-.2344 0-.4576-.0224-.6808-.0558.4576 1.4283 1.7857 2.4663 3.3706 2.5-1.238.971-2.79 1.54-4.475 1.54-.301 0-.58-.011-.87-.0447C4.587 18.7083 6.4848 19.3 8.527 19.3c6.6295 0 10.2567-5.491 10.2567-10.2567 0-.1563 0-.3125-.0112-.4688.7032-.5134 1.317-1.1495 1.808-1.8638z"/></symbol><symbol viewBox="0 0 24 24" id="icon-whatsapp"><path fill-rule="evenodd" d="M19 4.9A9.92 9.92 0 0 0 3.4 16.87L2 22l5.25-1.38A10 10 0 0 0 22 11.92a9.95 9.95 0 0 0-3-7.01zm-7 15.26c-1.49 0-2.94-.4-4.2-1.15l-.3-.18-3.12.82.83-3.04-.2-.32a8.25 8.25 0 0 1 12.8-10.2 8.27 8.27 0 0 1 2.52 5.83A8.33 8.33 0 0 1 12 20.16zm4.51-6.17a35.8 35.8 0 0 0-1.69-.8c-.23-.1-.4-.13-.56.12-.16.25-.63.8-.78.97-.15.17-.3.19-.54.06-1.45-.72-2.4-1.3-3.37-2.94-.25-.44.26-.4.73-1.36.08-.16.04-.3-.02-.43-.07-.12-.56-1.34-.77-1.84-.2-.48-.4-.41-.55-.42l-.48-.01a.92.92 0 0 0-.66.3c-.23.26-.86.86-.86 2.07 0 1.22.88 2.4 1 2.57.13.16 1.75 2.66 4.24 3.74 1.57.68 2.18.73 2.97.62.48-.07 1.46-.6 1.67-1.18.2-.58.2-1.08.14-1.18-.06-.11-.22-.17-.47-.3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-mail"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-print"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-collections"><path d="M22 16V4c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2zm-11-4l2.03 2.71L16 11l4 5H8l3-4zM2 6v14c0 1.1.9 2 2 2h14v-2H4V6H2z"/></symbol><symbol viewBox="0 0 80 110" id="service-ribbon"><g fill="none" fill-rule="evenodd"><path fill="#333" fill-rule="nonzero" d="M55.68 35.04l-7.44 2.28c-.42-2.34-2.34-6-7.74-6-4.02 0-6.66 2.58-6.66 5.4 0 2.34 1.5 4.2 4.62 4.8l5.94 1.14c7.74 1.5 11.88 6.54 11.88 12.54 0 6.54-5.46 13.14-15.36 13.14-11.28 0-16.26-7.26-16.92-13.32l7.68-2.04c.36 4.2 3.3 7.98 9.3 7.98 4.44 0 6.9-2.22 6.9-5.22 0-2.46-1.86-4.38-5.16-5.04l-5.94-1.2C30 48.12 25.62 43.74 25.62 37.32 25.62 29.76 32.4 24 40.44 24c10.32 0 14.28 6.24 15.24 11.04z"/><path stroke="#333" d="M.5.5v108.7L40 89.43l39.5 19.75V.5H.5z"/></g></symbol></svg></div>

<div class="l-main">

    <header>
        <div class="l-header__wrapper">
            <div class="l-header__inner">
                <section class="hurger">
                    <button class="hurger__button" aria-label="Menu" aria-controls="navigation" data-label="Sluiten">
                        <span class="hurger__box">
                            <span class="hurger__inner"></span>
                        </span>
                        <span class="hurger__label">Menu</span>
                    </button>
                </section>

                <section class="header__logo">
                    
            <a href="https://www.archined.nl/" rel="home">
                <svg>
                    <title>Archined</title>
                    <use xlink:href="#archined-logo"></use>
                </svg>
            </a>
        
                                    </section>

                <section class="header__search">
                    <a href="https://www.archined.nl/zoeken/">
                        Zoeken
                        <svg>
                            <use xlink:href="#icon-search"></use>
                        </svg>
                    </a>
                </section>

            </div>

            <nav class="c-navigation">
<ul><li class="is-active"><a href="https://www.archined.nl/artikelen/">Artikelen</a></li><li><a href="https://www.archined.nl/projecten/">Projecten</a></li><li><a href="https://www.archined.nl/vacaturebank/">Vacaturebank</a></li><li><a href="https://www.archined.nl/agenda/">Agenda</a></li><li><a href="https://www.archined.nl/prijsvragen/">Prijsvragen</a></li><li><a href="https://www.archined.nl/auteurs/">Auteurs</a></li><li><a href="https://www.archined.nl/info/archined/">Info</a></li></ul>
            </nav>
        </div>
    </header>

            <main class="is-article-single has-gallery">
                <div class="l-article__head">
                    <h1>De sequentiële ruimte &#8211; Archiprix 2019</h1>
                    <p class="c-article__catdate">Nieuws &mdash; <time datetime="2019-09-11">11.09.19</time></p>
                    <p class="c-article__authors">Michelle Kox</p>
                    
                </div>

                <article>
                    <div class="l-intro__text"><p>Michelle Kox (Rotterdamse Academie van Bouwkunst) studeerde af op een &#8216;architectonisch stadsplan&#8217; voor het Marineterrein in Amsterdam.</p>
</div>
            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/09/P19-14051_5516_blowup-1920x916.jpg" data-width="1920" data-height="916">
                    <img src="https://www.archined.nl/content/uploads/2019/09/P19-14051_5516_blowup-1320x630.jpg" srcset="https://www.archined.nl/content/uploads/2019/09/P19-14051_5516_blowup-460x219.jpg 460w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5516_blowup-660x315.jpg 660w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5516_blowup-960x458.jpg 960w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5516_blowup-1320x630.jpg 1320w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5516_blowup-1920x916.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Het marineterrein in Amsterdam, impressie poort met zicht naar water en Het Scheepvaartmuseum">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Impressie poort met zicht naar water en Het Scheepvaartmuseum.</p>
</figcaption>
            </figure>
        <p><em>Kan je je onderwerpskeuze kort toelichten?<br />
</em>Ik ervaar een gebrek aan rust in de huidige samenleving en stelde daarom de vraag hoe architectuur in staat kan zijn om ruimtes voor rust en introspectie te leveren.</p>
<p><em>Wat of wie zijn je inspiratiebronnen?<br />
</em>Ik bestudeerde de ruimtelijke sequenties van het <a href="https://www.mjvanhee.be/work/1990-01-house-van-hee" target="_blank" rel="noopener">woonhuis van Marie-José van Hee</a> en de <a href="https://www.usarch.de/project/galerie-und-atelierhaus" target="_blank" rel="noopener">kunstgalerie van Uwe Schröder</a>. Hierdoor ontstond een opvatting over ruimtes die is te zien als een verbinding van Uwe Schröders Raumtheorie en Colin Rowe’s notie van Overdrachtelijke Transparantie. Beide vormen een kritiek op het modernistisch ruimteconcept die leidt tot fragmentatie.<br />
De hiërarchieloze samenhang die bij van Hee en Schröder ontstaat tussen buitenruimte, tussenruimte en binnenruimte creëert een pulserende ruimtewerking die de gebruiker motiveert om het gebouwde verder te verkennen en steeds weer een apotheose te ervaren.</p>
<p><em>Benoem het sleutelmoment in je afstudeerproject.<br />
</em>Door het Marineterrein als één grote bouwmassa te benaderen in plaats van de leegte op te vullen met verkaveling, kreeg ik grip op de schaal. Het toepassen van een figure-ground diagram op het Marineterrein verschafte inzicht in de verhouding tussen bebouwde en onbebouwde ruimte. Er ontstond een uitgehold volume dat duidelijk bepaalde publieke ruimtes omsluit.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/09/P19-14051_5508_blowup-1920x1280.jpg" data-width="1920" data-height="1280">
                    <img src="https://www.archined.nl/content/uploads/2019/09/P19-14051_5508_blowup-1320x880.jpg" srcset="https://www.archined.nl/content/uploads/2019/09/P19-14051_5508_blowup-460x307.jpg 460w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5508_blowup-660x440.jpg 660w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5508_blowup-960x640.jpg 960w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5508_blowup-1320x880.jpg 1320w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5508_blowup-1920x1280.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                
            </figure>
        <p><em>Projecttekst</em><br />
Het Marine Etablissement Amsterdam is van oudsher een verborgen enclave. Op deze historische plek, die 350 jaar lang een gesloten vesting is geweest, biedt dit project een tegenpool van rust en introspectie aan de drukte van de stad. Het gebied is niet objectmatig verkaveld maar de leegtes zijn omsloten en architectonisch ontworpen.<br />
Het terrein krijgt twee gezichten. Langs de randen bevinden zich groene en open ruimten, met een panoramisch uitzicht over het water. De binnenpleinen zijn introvert en ommuurd. Ze kaderen specifieke uitzichten op de historische binnenstad en haar relicten in.<br />
Alle architectonische moduleringen zijn er op gericht om de weldaad van leegte en sequenties van stedelijke ruimte te beleven. Het plaatsen van ronde bogen dwars over de lengte van een arcade, het varieren in groottes, hoogtes en dieptes, verschillen aanbrengen in vloerniveaus en de bewuste wisseling van brede naar slankere kolommen.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/09/P19-14051_5622_blowup-1920x960.jpg" data-width="1920" data-height="960">
                    <img src="https://www.archined.nl/content/uploads/2019/09/P19-14051_5622_blowup-1320x660.jpg" srcset="https://www.archined.nl/content/uploads/2019/09/P19-14051_5622_blowup-460x230.jpg 460w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5622_blowup-660x330.jpg 660w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5622_blowup-960x480.jpg 960w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5622_blowup-1320x660.jpg 1320w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5622_blowup-1920x960.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Isometrie centrale plein">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Isometrie centrale plein</p>
</figcaption>
            </figure>
        <p>Deze ingrepen brengen onderscheid aan in de doorgaande, open ruimte. Het wordt zo mogelijk gemaakt om, ook al ben je in dezelfde ruimte, je toch in een volgende ruimte te wanen.<br />
Onder dit alles ligt een repeterende draagstructuur die geënt is op de alledaagse banaliteit van parkeren. Er is een continue wisselwerking tussen dit dwingende grid en de behoefte aan luchtige, afwisselende sequenties bovengronds. De draagstructuur ligt aansluitend aan de aangrenzende grachtengordel in één richting over het plan. Hierdoor ontstaat er een verschil in de dikte van de massa’s in een verhouding van 2 tot 3. Dit werkt door in verschillen in buitenkamers, tussenruimten en woningtypes.<br />
Uiteindelijk resulteert de wederzijdse afhankelijkheid van ruimten in een pulserende ruimtelijkheid. Doordat je als gebruiker op hetzelfde moment verschillende ruimten waarneemt, is de ruimtelijke ervaring dynamisch in plaats van stationair. De stad wordt zo een serie structuren en ruimten in plaats van een verzameling van losse objecten.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/09/P19-14051_5512_blowup.jpg" data-width="737" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2019/09/P19-14051_5512_blowup.jpg" srcset="https://www.archined.nl/content/uploads/2019/09/P19-14051_5512_blowup-460x624.jpg 460w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5512_blowup-660x896.jpg 660w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5512_blowup.jpg 737w" sizes="(min-width: 700px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Fragment kopgevel en langsgevel centrale plein">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Fragment kopgevel en langsgevel centrale plein</p>
</figcaption>
            </figure>
        <p>Via de historische toegangspoort betreed ik een domein van fragiele, intieme en constant aan verandering onderhevige tuinen. Ik dwaal door ommuurde buitenkamers. De stad en haar geluiden liggen achter mij. Ik neem de materialen en constructies in mijn omgeving waar, elk met een eigen structuur, ritme en kleur. Een gevoel van geborgenheid valt over me heen. Er heerst een serene stilte. Ik doorkruis het plein en zoek de beschutting van de arcade. De zware kolommen en wisselende dieptes leveren een sensatie van licht en schaduw.<br />
De ommegang biedt omsloten doorkijken naar volgende kamers en stadsgezichten. Zo kijk ik uit over het ruwe water van het IJ, dat contrasteert met de strenge orde en het ritme van de stedelijke wanden om me heen. In de verte ligt het Scheepvaartmuseum, als een prachtig schilderij van een verstild stadsbeeld.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/09/P19-14051_5514_blowup-1920x1008.jpg" data-width="1920" data-height="1008">
                    <img src="https://www.archined.nl/content/uploads/2019/09/P19-14051_5514_blowup-1320x693.jpg" srcset="https://www.archined.nl/content/uploads/2019/09/P19-14051_5514_blowup-460x242.jpg 460w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5514_blowup-660x347.jpg 660w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5514_blowup-960x504.jpg 960w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5514_blowup-1320x693.jpg 1320w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5514_blowup-1920x1008.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Impressie doorgang met zicht naar depot Scheepvaartmuseum">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Impressie doorgang met zicht naar depot Scheepvaartmuseum</p>
</figcaption>
            </figure>
        <p><em>Contactgegevens<br />
</em>Michelle Kox<br />
<a href="mailto:michellekox@hotmail.com" target="_blank" rel="noopener">e-mail</a></p>
<p><em>Opleiding/studierichting<br />
</em>Rotterdamse Academie van Bouwkunst</p>
<p><em>Wanneer begonnen met afstuderen?<br />
</em>September 2016</p>
<p>Wanneer klaar met afstuderen?<br />
Juni 2018</p>
<p><em>Wat doe je nu?</em><br />
Ik ben werkzaam als architect bij Hans van der Heijden Architect.</p>
<p><em>Wat hoop/wil je bereiken?</em><br />
Ik wil blijven werken aan binnenstedelijke locaties, waarbij het niet alleen om een gebouw gaat maar ook om de relatie met een stedelijke ruimte. Door subtiele ingrepen en gebruik van eenvoudige middelen en materialen wil ik serene plekken in de stad maken.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/09/P19-14051_5518_blowup-1920x775.jpg" data-width="1920" data-height="775">
                    <img src="https://www.archined.nl/content/uploads/2019/09/P19-14051_5518_blowup-1320x533.jpg" srcset="https://www.archined.nl/content/uploads/2019/09/P19-14051_5518_blowup-460x186.jpg 460w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5518_blowup-660x266.jpg 660w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5518_blowup-960x388.jpg 960w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5518_blowup-1320x533.jpg 1320w, https://www.archined.nl/content/uploads/2019/09/P19-14051_5518_blowup-1920x775.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Impressie plein vanuit arcade">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Impressie plein vanuit arcade</p>
</figcaption>
            </figure>
        <p><em>Uit het juryrapport</em><br />
&#8220;[&#8230;] Het onderzoek wordt wel heel letterlijk geabstraheerd en omgezet tot plan. De referentie naar het werk van Mondriaan is mooi. De architectonische uitwerking is interessant en laat, mede in de mooie detaillering, de hand van een getalenteerd ontwerper zien.&#8221;</p>


                    <div class="l-article__meta">
                        
            <h2>Tags</h2>
            <ul class="l-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=archiprix">archiprix</a>
                </li>
            
            </ul>
        
                        
            <h2>Info</h2>
            <p>I.s.m. met <a href="http://www.archiprix.nl/national/index.php" target="_blank" rel="noopener">Archiprix</a> publiceert Archined de afstudeerprojecten die door de Nederlandse ontwerpopleidingen geselecteerd zijn voor de Archiprix 2019.</p>

        
                        
                    </div>

                    <div class="l-share-print">
                        <h2>Share / print</h2>
                        
            <ul class="l-aside__social">
                
                <li data-platform="facebook">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.archined.nl%2F2019%2F09%2Fde-sequentiele-ruimte-archiprix-2019%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Facebook</title>
                            <use xlink:href="#icon-facebook">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="twitter">
                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.archined.nl%2F2019%2F09%2Fde-sequentiele-ruimte-archiprix-2019%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshare&text=De+sequenti%C3%ABle+ruimte+%26%238211%3B+Archiprix+2019&via=Archined" target="_blank" rel="noopener">
                        <svg>
                            <title>Twitter</title>
                            <use xlink:href="#icon-twitter">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="whatsapp">
                    <a href="whatsapp://send?text=https%3A%2F%2Fwww.archined.nl%2F2019%2F09%2Fde-sequentiele-ruimte-archiprix-2019%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dshare">
                        <svg>
                            <title>Whatsapp</title>
                            <use xlink:href="#icon-whatsapp">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="mail">
                    <a href="mailto:?subject=De+sequenti%C3%ABle+ruimte+%26%238211%3B+Archiprix+2019&body=https%3A%2F%2Fwww.archined.nl%2F2019%2F09%2Fde-sequentiele-ruimte-archiprix-2019%2F%3Futm_source%3Dmailto%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Mail</title>
                            <use xlink:href="#icon-mail">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="print">
                    <a href="#">
                        <svg>
                            <title>Print</title>
                            <use xlink:href="#icon-print">
                        </svg>
                    </a>
                </li>
            
            </ul>
        
                    </div>
                </article>

                
            <div class="l-article__related">
                <h2>Enkele gerelateerde artikelen</h2>
                <section class="l-articles">
                    
            <article class="c-article">
                <a href="https://www.archined.nl/2016/07/het-marineterrein-als-vrijeruimte/">
                    
            <div class="c-article__image">
                <img src="https://www.archined.nl/content/uploads/2016/07/Marineterrein-Amsterdam-Poort_1024-336x225.jpg" srcset="https://www.archined.nl/content/uploads/2016/07/Marineterrein-Amsterdam-Poort_1024-336x225.jpg 1x, https://www.archined.nl/content/uploads/2016/07/Marineterrein-Amsterdam-Poort_1024-673x450.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Feature &mdash; <time datetime="2016-07-25">25.07.16</time></p>
                        <h2 class="t-h3">Het Marineterrein als vrijeruimte?</h2>
                        <p class="c-article__authors">David ter Avest</p>
                        <p class="t-small">
                            
                        </p>
                    </div>
                </a>
            </article>
        
            <article class="c-article">
                <a href="https://www.archined.nl/2014/01/in-de-stad-bij-de-stad/">
                    
            <div class="c-article__image">
                <img src="https://www.archined.nl/content/uploads/2014/01/ARCAM_Expositie_Marineterrein_foto_David_ter_Avest-335x225.jpg" srcset="https://www.archined.nl/content/uploads/2014/01/ARCAM_Expositie_Marineterrein_foto_David_ter_Avest-335x225.jpg 1x, https://www.archined.nl/content/uploads/2014/01/ARCAM_Expositie_Marineterrein_foto_David_ter_Avest-670x450.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Recensie &mdash; <time datetime="2014-01-10">10.01.14</time></p>
                        <h2 class="t-h3">In de stad / Bij de stad</h2>
                        <p class="c-article__authors">David ter Avest</p>
                        <p class="t-small">
                            
                        </p>
                    </div>
                </a>
            </article>
        
            <article class="c-article">
                <a href="https://www.archined.nl/2011/12/bij-de-marine/">
                    
            <div class="c-article__image">
                <img src="" srcset=" 1x,  2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Feature &mdash; <time datetime="2011-12-06">06.12.11</time></p>
                        <h2 class="t-h3">Bij de Marine</h2>
                        <p class="c-article__authors">Tijs van den Boomen</p>
                        <p class="t-small">
                            
                        </p>
                    </div>
                </a>
            </article>
        
                </section>
            </div>
        
                
            <div class="l-article__disqus">
                <div id="disqus_thread"></div>
            </div>
        

                <div class="l-overview-button">
                    <a href="https://www.archined.nl/artikelen/">
                        <svg>
                            <title>Terug naar overzicht</title>
                            <use xlink:href="#icon-arrow-hook"></use>
                        </svg>
                    </a>
                </div>
            </main>
            
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>

                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>

                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>

                            <button class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
                            <button class="pswp__button pswp__button--fs" title="Volledig scherm"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/uit"></button>

                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <button class="pswp__button pswp__button--arrow--left" title="Vorige"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Volgende"></button>

                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>
        

        </div>


<script>var disqus_config=function(){this.page.url="https://www.archined.nl/2019/09/de-sequentiele-ruimte-archiprix-2019/";this.page.identifier='33420';};(function(){var d=document,s=d.createElement('script');s.src='https://archined.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
<script src="https://www.archined.nl/content/themes/archined/js/app.901dfc7.js"></script>

</body></html>
