<!doctype html>

<!--             Archined - 2015-2019 website              +
 +        Copyright 2019, Archined <www.archined.nl>       +
 +  Design & Development by PDC <hello@ponydesignclub.nl> -->

<html lang="nl"><head>

<title>De Vloek van het Museum, deel 2: Naturalis van Neutelings Riedijk &#8211; Archined</title>
<link rel="stylesheet" href="https://www.archined.nl/content/themes/archined/css/styles.e031076.css">
<link rel="canonical" href="https://www.archined.nl/2019/10/de-vloek-van-het-museum-deel-2-naturalis-van-neutelings-riedijk/" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.archined.nl\/","name":"Archined","logo":"https:\/\/www.archined.nl\/content\/uploads\/2019\/04\/ARC-FBheader.png","sameAs":["https:\/\/twitter.com\/Archined","https:\/\/www.facebook.com\/archined","https:\/\/www.instagram.com\/archined.nl\/","https:\/\/www.linkedin.com\/groups\/ArchiNed-de-architectuursite-van-Nederland-3816436"]}</script>

<meta property="og:title" content="De Vloek van het Museum, deel 2: Naturalis van Neutelings Riedijk &#8211; Archined">
<meta property="og:url" content="https://www.archined.nl/2019/10/de-vloek-van-het-museum-deel-2-naturalis-van-neutelings-riedijk/">
<meta property="og:image" content="https://www.archined.nl/content/uploads/2019/10/DS-03-exterior-ensemble-kl.jpg">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2019-10-15T11:41:13+02:00">
<meta property="article:modified_time" content="2019-10-15T14:05:08+02:00">
<meta property="og:site_name" content="Archined">
<meta property="og:locale" content="nl_NL">
<meta property="og:description" content="In het tweeluik ‘De Vloek van het Museum’ bespreekt Jurjen Zeinstra twee recent verbouwde en uitgebreide musea in Leiden. Deel 2: Naturalis door Neutelings Riedijk architecten.">
<meta name="description" content="In het tweeluik ‘De Vloek van het Museum’ bespreekt Jurjen Zeinstra twee recent verbouwde en uitgebreide musea in Leiden. Deel 2: Naturalis door Neutelings Riedijk architecten.">
<meta name="twitter:site" content="@Archined">
<meta name="twitter:card" content="summary_large_image">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQRHWHM');</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Book.woff2" type="font/woff2" crossorigin="anonymous">

<link rel="alternate" type="application/rss+xml" title="Archined" href="https://www.archined.nl/feeds/">


</head><body class="fixed-header">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQRHWHM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="u-hidden"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 358 80" id="archined-logo"><g fill-rule="evenodd"><path d="M335.63 57.52c6.05 0 10.76-4.68 10.76-12.68 0-7.91-4.71-12.32-10.76-12.32-6.04 0-10.85 4.5-10.85 12.4 0 7.92 4.63 12.6 10.85 12.6zM358 67.17l-11.5-.03-.02-5.13c-1.96 3.51-6.4 6.2-12.27 6.2-12.45 0-21.34-9.88-21.34-23.28 0-12.95 8.63-23.11 20.98-23.11 7.56 0 11.12 3.15 12.36 5.48l.14-26.14H358v66.01zM296.36 18.47c-.18-4.4-3.03-8.72-9.78-8.72a9.5 9.5 0 0 0-9.79 8.72h19.57zm11.02 14.48c-2.22 7.64-9.16 14.02-19.91 14.02-12 0-22.59-8.72-22.59-23.65C264.88 9.21 275.19.04 286.4.04 299.9.04 308 8.76 308 22.97c0 1.7-.17 3.5-.17 3.68h-31.3c.26 5.85 5.16 10.07 11.02 10.07 5.52 0 8.54-2.78 9.96-6.74l9.87 2.97zM229.32 56.44H217.5V12.2h11.47v5.49c2.67-4.59 7.91-6.65 12.62-6.65 10.85 0 15.83 7.82 15.83 17.53v27.87H245.6v-25.8c0-4.95-2.4-8.81-8.1-8.81-5.15 0-8.18 4.04-8.18 9.17v25.44zM193.88 56.53h11.83V30.97h-11.83v25.56zm5.87-47.08c4.1 0 7.3 3.33 7.3 7.46a7.29 7.29 0 0 1-14.59 0 7.39 7.39 0 0 1 7.3-7.46zM154.62 67.56h-11.83V1.33h11.83v25.68c2.84-3.42 7.64-4.86 11.82-4.86 11.12 0 16.27 7.83 16.27 17.54v27.87H170.9v-25.8c0-4.95-2.4-8.81-8.1-8.81-4.97 0-7.9 3.77-8.17 8.63v25.98zM113.5 68.07c6.04 0 9.07-4.05 10.04-7.47l10.4 3.51c-1.95 7.38-8.8 14.93-20.44 14.93-12.9 0-23.03-9.9-23.03-23.47 0-13.67 9.95-23.47 22.67-23.47 11.92 0 18.67 7.46 20.54 14.93l-10.58 3.6c-1.07-3.7-3.82-7.47-9.7-7.47-6.04 0-11.1 4.4-11.1 12.4 0 8.01 5.15 12.5 11.2 12.5zM94.24 24.37a17.61 17.61 0 0 0-3.56-.36c-6.04 0-11.29 2.97-11.29 12.5v20.23H67.57V12.5h11.47v6.56c2.66-5.84 8.71-6.92 12.44-6.92.98 0 1.87.09 2.76.18v12.05zM24.48 1.91L0 67h13.14l5.3-14.87h25.92L49.67 67h13.5L38.87 1.9h-14.4zm6.92 14.05l8.82 24.6H22.6l8.81-24.6z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon-search"><path d="M15.5 14h-.8l-.27-.27C15.4 12.6 16 11.1 16 9.5 16 5.9 13.1 3 9.5 3S3 5.9 3 9.5 5.9 16 9.5 16c1.6 0 3.1-.6 4.23-1.57l.27.28v.8l5 5 1.5-1.5-5-5zm-6 0C7 14 5 12 5 9.5S7 5 9.5 5 14 7 14 9.5 12 14 9.5 14z"/></symbol><symbol viewBox="0 0 40 40" id="icon-arrow-hook"><path fill-rule="evenodd" d="M19.74 13.4v-2.65h6.14c3.8 0 6.94 2.91 6.94 6.69 0 4-3.36 6.69-7.07 6.69H14.01v4.6l-7.07-5.91L14 16.86v4.61h11.58c2.4 0 4.61-1.44 4.61-4.03 0-2.56-2.11-4.03-4.7-4.03h-5.76z"/></symbol><symbol viewBox="0 0 24 24" id="icon-facebook"><path fill-rule="evenodd" d="M16.64 3.13C16.34 3.1 15.3 3 14.1 3c-2.52 0-4.25 1.54-4.25 4.36V9.8H7v3.3h2.85v8.47h3.4V13.1h2.85l.43-3.3h-3.27V7.7c0-.96.26-1.62 1.63-1.62h1.72V3.13z"/></symbol><symbol viewBox="0 0 24 24" id="icon-twitter"><path fill-rule="evenodd" d="M20.5804 6.7107c-.6473.279-1.3505.48-2.076.558.748-.4464 1.317-1.1495 1.585-1.9866-.692.413-1.4733.715-2.288.871-.6585-.703-1.596-1.138-2.634-1.138-1.9977 0-3.605 1.6185-3.605 3.605 0 .279.0336.558.0894.826-2.991-.1562-5.6585-1.5847-7.433-3.7722-.3125.5358-.491 1.1496-.491 1.8193 0 1.25.636 2.355 1.607 3.002-.5915-.0222-1.1495-.1896-1.6294-.4575v.0446c0 1.752 1.2388 3.203 2.8906 3.538-.3014.078-.625.1227-.9487.1227-.2344 0-.4576-.0224-.6808-.0558.4576 1.4283 1.7857 2.4663 3.3706 2.5-1.238.971-2.79 1.54-4.475 1.54-.301 0-.58-.011-.87-.0447C4.587 18.7083 6.4848 19.3 8.527 19.3c6.6295 0 10.2567-5.491 10.2567-10.2567 0-.1563 0-.3125-.0112-.4688.7032-.5134 1.317-1.1495 1.808-1.8638z"/></symbol><symbol viewBox="0 0 24 24" id="icon-whatsapp"><path fill-rule="evenodd" d="M19 4.9A9.92 9.92 0 0 0 3.4 16.87L2 22l5.25-1.38A10 10 0 0 0 22 11.92a9.95 9.95 0 0 0-3-7.01zm-7 15.26c-1.49 0-2.94-.4-4.2-1.15l-.3-.18-3.12.82.83-3.04-.2-.32a8.25 8.25 0 0 1 12.8-10.2 8.27 8.27 0 0 1 2.52 5.83A8.33 8.33 0 0 1 12 20.16zm4.51-6.17a35.8 35.8 0 0 0-1.69-.8c-.23-.1-.4-.13-.56.12-.16.25-.63.8-.78.97-.15.17-.3.19-.54.06-1.45-.72-2.4-1.3-3.37-2.94-.25-.44.26-.4.73-1.36.08-.16.04-.3-.02-.43-.07-.12-.56-1.34-.77-1.84-.2-.48-.4-.41-.55-.42l-.48-.01a.92.92 0 0 0-.66.3c-.23.26-.86.86-.86 2.07 0 1.22.88 2.4 1 2.57.13.16 1.75 2.66 4.24 3.74 1.57.68 2.18.73 2.97.62.48-.07 1.46-.6 1.67-1.18.2-.58.2-1.08.14-1.18-.06-.11-.22-.17-.47-.3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-mail"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-print"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-collections"><path d="M22 16V4c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2zm-11-4l2.03 2.71L16 11l4 5H8l3-4zM2 6v14c0 1.1.9 2 2 2h14v-2H4V6H2z"/></symbol><symbol viewBox="0 0 80 110" id="service-ribbon"><g fill="none" fill-rule="evenodd"><path fill="#333" fill-rule="nonzero" d="M55.68 35.04l-7.44 2.28c-.42-2.34-2.34-6-7.74-6-4.02 0-6.66 2.58-6.66 5.4 0 2.34 1.5 4.2 4.62 4.8l5.94 1.14c7.74 1.5 11.88 6.54 11.88 12.54 0 6.54-5.46 13.14-15.36 13.14-11.28 0-16.26-7.26-16.92-13.32l7.68-2.04c.36 4.2 3.3 7.98 9.3 7.98 4.44 0 6.9-2.22 6.9-5.22 0-2.46-1.86-4.38-5.16-5.04l-5.94-1.2C30 48.12 25.62 43.74 25.62 37.32 25.62 29.76 32.4 24 40.44 24c10.32 0 14.28 6.24 15.24 11.04z"/><path stroke="#333" d="M.5.5v108.7L40 89.43l39.5 19.75V.5H.5z"/></g></symbol></svg></div>

<div class="l-main">

    <header>
        <div class="l-header__wrapper">
            <div class="l-header__inner">
                <section class="hurger">
                    <button class="hurger__button" aria-label="Menu" aria-controls="navigation" data-label="Sluiten">
                        <span class="hurger__box">
                            <span class="hurger__inner"></span>
                        </span>
                        <span class="hurger__label">Menu</span>
                    </button>
                </section>

                <section class="header__logo">
                    
            <a href="https://www.archined.nl/" rel="home">
                <svg>
                    <title>Archined</title>
                    <use xlink:href="#archined-logo"></use>
                </svg>
            </a>
        
                                    </section>

                <section class="header__search">
                    <a href="https://www.archined.nl/zoeken/">
                        Zoeken
                        <svg>
                            <use xlink:href="#icon-search"></use>
                        </svg>
                    </a>
                </section>

            </div>

            <nav class="c-navigation">
<ul><li class="is-active"><a href="https://www.archined.nl/artikelen/">Artikelen</a></li><li><a href="https://www.archined.nl/projecten/">Projecten</a></li><li><a href="https://www.archined.nl/vacaturebank/">Vacaturebank</a></li><li><a href="https://www.archined.nl/agenda/">Agenda</a></li><li><a href="https://www.archined.nl/prijsvragen/">Prijsvragen</a></li><li><a href="https://www.archined.nl/auteurs/">Auteurs</a></li><li><a href="https://www.archined.nl/info/archined/">Info</a></li></ul>
            </nav>
        </div>
    </header>

            <main class="is-article-single has-gallery">
                <div class="l-article__head">
                    <h1>De Vloek van het Museum, deel 2: Naturalis van Neutelings Riedijk</h1>
                    <p class="c-article__catdate">Recensie &mdash; <time datetime="2019-10-15">15.10.19</time></p>
                    <p class="c-article__authors"><a href="https://www.archined.nl/auteur/jurjen-zeinstra/">Jurjen Zeinstra</a></p>
                    
                </div>

                <article>
                    <div class="l-intro__text"><p>In het tweeluik ‘De Vloek van het Museum’ bespreekt Jurjen Zeinstra twee musea in Leiden, die onlangs grondig onder handen zijn genomen door gerenommeerde Nederlandse architecten. Wat is de ontstaansgeschiedenis van deze gebouwen en hoe is het uiteindelijke ontwerp erdoor beïnvloed? In dit tweede artikel staat de uitbreiding en verbouwing van Naturalis door Neutelings Riedijk architecten centraal.</p>
</div>
            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/10/DS-03-exterior-ensemble-kl.jpg" data-width="1200" data-height="675">
                    <img src="https://www.archined.nl/content/uploads/2019/10/DS-03-exterior-ensemble-kl.jpg" srcset="https://www.archined.nl/content/uploads/2019/10/DS-03-exterior-ensemble-kl-460x259.jpg 460w, https://www.archined.nl/content/uploads/2019/10/DS-03-exterior-ensemble-kl-660x371.jpg 660w, https://www.archined.nl/content/uploads/2019/10/DS-03-exterior-ensemble-kl-960x540.jpg 960w, https://www.archined.nl/content/uploads/2019/10/DS-03-exterior-ensemble-kl.jpg 1200w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Naturalis in Leiden / Foto Scagliola Brakkee Fotografie</p>
</figcaption>
            </figure>
        <p>Het museum Naturalis heeft een fascinerende geschiedenis die bijna tweehonderd jaar oud is en die te uitgebreid is om hier uit de doeken te doen (1). In essentie komt het erop neer dat het Nationaal Natuurhistorisch Museum, zoals het museum lange tijd genoemd werd, zo’n 175 jaar lang vooral bezig was haar almaar groeiende collectie te huisvesten en er eigenlijk nooit toe kwam deze fatsoenlijk tentoon te stellen. Pas in 1990 komt hier een einde aan als het rijk besluit dat er een nieuw museum gebouwd moet worden in het desolate gebied achter het Leids Universitair Medisch Centrum.</p>
<p>Helemaal nieuw wordt het gebouw niet, want het museum krijgt een geschenk mee: het zeventiende-eeuwse Pesthuis, dat pal naast het LUMC ligt. Dit gebouw in de vorm van een carré heeft al eens als legermuseum dienstgedaan, maar is overduidelijk te klein voor het nieuwe museum. Het is blijkbaar onmogelijk om het Pesthuis op een ‘logische’ wijze uit te breiden: architect Fons Verheijen, die al betrokken was bij de vorige huisvesting van het museum, maakt een nogal gekunsteld ontwerp. Hij verbindt het Pesthuis, waar onder meer de entree en publieksfuncties zijn ondergebracht, middels een loopbrug over een brede verkeersweg met een nieuw gebouw. In deze nieuwbouw bevinden zich de expositieruimtes, opgedeeld in drie kwadranten en verscholen achter kantoorruimte. Het meest opvallende deel van het gebouw bevindt zich in het vierde kwadrant: een hoge depottoren waarin de collectie onder optimale condities kan worden bewaard.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/10/DS-09-interior-mountain-path-kl.jpg" data-width="1200" data-height="800">
                    <img src="https://www.archined.nl/content/uploads/2019/10/DS-09-interior-mountain-path-kl.jpg" srcset="https://www.archined.nl/content/uploads/2019/10/DS-09-interior-mountain-path-kl-460x307.jpg 460w, https://www.archined.nl/content/uploads/2019/10/DS-09-interior-mountain-path-kl-660x440.jpg 660w, https://www.archined.nl/content/uploads/2019/10/DS-09-interior-mountain-path-kl-960x640.jpg 960w, https://www.archined.nl/content/uploads/2019/10/DS-09-interior-mountain-path-kl.jpg 1200w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Een cascade van trappen / foto Scagliola Brakkee Fotografie</p>
</figcaption>
            </figure>
        <p>Naturalis, zoals het museum vanaf de opening in 1998 heet, is een succes en de bezoekersaantallen groeien. Als door fusies en overnames ook de verzameling spectaculair groeit, ontstaat de noodzaak om uit te breiden en doemt ook hier de vloek van het museum op. Er wordt in 2013 een Europese aanbesteding uitgeschreven die Neutelings Riedijk wint. In het winnende ontwerp wordt, conform het programma van eisen, het Pesthuis afgestoten en verdwijnt de loopbrug. De belangrijkste vondst van de architecten is om geen nieuwe opslagruimte te ontwerpen, maar deze te verplaatsen naar de bestaande tentoonstellingszalen van Fons Verheijen. Zo ontstaat er een mogelijkheid om naast het gebouw van Verheijen een hoge entreehal te maken, met een stapeling van nieuwe expositiezalen en een monumentale trappartij, een motief dat Neutelings Riedijk in veel van zijn publieke gebouwen gebruikt. Het huisvesten van de nieuwe opslagruimten in de bestaande tentoonstellingsruimtes leidt echter tot verzet van Verheijen die zich in een rechtszaak met succes beroept op zijn auteursrecht en er uiteindelijk een financiële schikking van 1,5 miljoen euro uit weet te slepen. Het museum gaat vervolgens verder met de uitvoering van het ontwerp van Neutelings Riedijk.</p>
<p>Het vernieuwde museum is onlangs voltooid. Op het eerste gezicht lijkt het hoogopgelopen conflict geen negatieve invloed op het plan te hebben gehad. De nieuwe hal is een spektakelstuk, opgebouwd uit enorme, ornamentele gevelpanelen, die zowel verwijzen naar de kleinste schaal van moleculen als naar enorme skeletten en schedels. De tentoonstellingszalen, uitgevoerd in prachtige gekliefde rode travertinpanelen, steken op expressieve wijze door de begrenzing van de hal. Maar het meest indrukwekkend is de cascade van trappen. Samen met een nauw aan het museum verbonden iconografie, die in de reliëfpatronen van de betonnen friezen (ontwerp Iris van Herpen) opduikt en, in een meer figuratieve vorm, ook de houten kaders rond de zalen vult (ontwerp Tord Boontje), weten de architecten met deze ruimtelijke ingreep terug te grijpen op de allure van negentiende-eeuwse publieke gebouwen. En hoewel de nieuwe museumzalen en de hal in materiaalgebruik en expressie sterk afsteken tegen de oudbouw van Verheijen, vormt de verschijningsvorm van het geheel een overtuigend ensemble. De oorspronkelijk nogal plompe opslag-toren komt beter tot zijn recht nu deze geflankeerd wordt door het forse en uitgesproken volume van de nieuwe hal. Het is niet te missen voor de museumbezoeker: hier staat, te midden van het architectonische pandemonium van het academische ziekenhuis en zijn vele uitbreidingen, een publiek gebouw.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/10/DS-10-interior-atrium-kl.jpg" data-width="800" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2019/10/DS-10-interior-atrium-kl.jpg" srcset="https://www.archined.nl/content/uploads/2019/10/DS-10-interior-atrium-kl-460x575.jpg 460w, https://www.archined.nl/content/uploads/2019/10/DS-10-interior-atrium-kl-660x825.jpg 660w, https://www.archined.nl/content/uploads/2019/10/DS-10-interior-atrium-kl.jpg 800w" sizes="(min-width: 700px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Het interieur van het atrium / foto Scagliola Brakkee Fotografie</p>
</figcaption>
            </figure>
        <p>Wie echter, na de verpletterende eerste indruk van de hal en het trappenspektakel, de verschillende zalen bezoekt, zal merken dat die nogal leeg zijn &#8211; zeker als je bedenkt dat dit museum een collectie van zo’n 40 miljoen objecten bezit. In duistere zalen worden de opgezette zoogdieren en skeletten bijna als separate sculpturen tentoongesteld. Voorzien van een passende soundscape en zo dramatisch uitgelicht dat je bijna gaat denken dat het 3D-projecties zijn: hier heerst vooral de beleving. De presentaties in de nieuwe tentoonstellingszalen zijn vormgegeven door verschillende ontwerpers waaronder Kossmann.deJong. Maar bijna overal ontbreekt de rijkdom, de dichtheid en de schoonheid van de Naturalis-collectie zelf. Een schoonheid die niet voortkomt uit het individuele object (een fraai uitgelichte opgezette olifant of een veelkleurig stuk gesteente) maar uit de verzameling van vele, verschillende objecten. Zoals de eindeloze reeks oversized schoenendozen met boom-monsters voorzien van archaïsche labels, opgestapeld in stellingkasten; de verzamelingen van honderden opgeprikte kevers op grote panelen; of de honderden laatjes met felgekleurde vlinders. Alleen in de Life Science-ruimte op de begane grond laat Naturalis iets van de ongelooflijke schoonheid van deze verzamelwoede zien, maar dan weer zo fragmentarisch dat het eerder om een historisch fenomeen lijkt te gaan dan om de eigenlijke kern van het instituut.</p>
<p>En zo bekruipt langzaam het gevoel dat het conflict tussen Naturalis en Verheijen meer sporen heeft nagelaten dan de geslaagde buitenkant doet vermoeden. In de nieuwe hal loopt een strakke demarcatielijn. Aan de zuidkant van deze lijn is het bestaande gebouw op een zo pragmatisch mogelijke wijze verbouwd en uitgebreid met laboratoria. De tentoonstellingskwadranten zijn opgevuld met goed geconditioneerde opslagruimten, waarin dan ook geen enkele architectonische ambitie terug te vinden is en die onzichtbaar blijven voor het publiek. Het lijkt alsof Neutelings Riedijk zich demonstratief afkeert van het bestaande gebouw en alle architectonische expressie concentreert in de nieuwe publieke ruimtes aan de noordkant van de demarcatielijn. Dat is jammer, want juist in de niet-publieke ruimtes zou de schoonheid en rijkdom van de verzameling centraal kunnen staan. Dat betekent een gemiste kans voor het instituut en museum Naturalis: er bestaat nu een rigoureuze scheidslijn tussen bewaren en tentoonstellen.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/10/plattegronden-1920x540.jpg" data-width="1920" data-height="540">
                    <img src="https://www.archined.nl/content/uploads/2019/10/plattegronden-1320x371.jpg" srcset="https://www.archined.nl/content/uploads/2019/10/plattegronden-460x129.jpg 460w, https://www.archined.nl/content/uploads/2019/10/plattegronden-660x186.jpg 660w, https://www.archined.nl/content/uploads/2019/10/plattegronden-960x270.jpg 960w, https://www.archined.nl/content/uploads/2019/10/plattegronden-1320x371.jpg 1320w, https://www.archined.nl/content/uploads/2019/10/plattegronden-1920x540.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Plattegronden van het Naturalis</p>
</figcaption>
            </figure>
        <p>Verheijen wilde in zijn gebouw de bezoekers doorkijkjes geven naar het laboratorium, de kantoren en de opslagtoren. Het was een eerste, misschien in uitvoering nog te anekdotische, poging om verzameling en tentoonstelling te verbinden. Juist bij de huidige verbouwing en uitbreiding had dit idee, in een meer radicale opzet, het oude en nieuwe deel kunnen verbinden. Een interieurontwerp, of beter, een architectonisch ontwerp dat zich laat inspireren door de schoonheid van de huidige collectie van 40 miljoen objecten, zou niet alleen tot een meer inspirerende inrichting van de nieuwe opslagruimtes hebben geleid, maar uiteindelijk ook het tentoonstellingsconcept van het nieuwe gebouw volledig kunnen veranderen, met minder leegte in de zalen. Het had Verheijen wellicht gerustgesteld als zijn ontwerp, ook als het van functie verandert en niet langer door het grote publiek bezocht wordt, een essentieel onderdeel van de architectuur van het Naturalis zou blijven. Door de rigoureuze scheiding tussen bewaren en tentoonstellen op te heffen, of althans de illusie te wekken dat deze is opgeheven, zou zo ook het interieur van de twee gebouwen tot een spannend ensemble zijn gesmeed. Maar het blijft natuurlijk speculatie: misschien zou de vloek van Verheijen ook dit idee hebben vernietigd.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2019/10/doorsnede-1920x1355.jpg" data-width="1920" data-height="1355">
                    <img src="https://www.archined.nl/content/uploads/2019/10/doorsnede-1320x932.jpg" srcset="https://www.archined.nl/content/uploads/2019/10/doorsnede-460x325.jpg 460w, https://www.archined.nl/content/uploads/2019/10/doorsnede-660x466.jpg 660w, https://www.archined.nl/content/uploads/2019/10/doorsnede-960x678.jpg 960w, https://www.archined.nl/content/uploads/2019/10/doorsnede-1320x932.jpg 1320w, https://www.archined.nl/content/uploads/2019/10/doorsnede-1920x1355.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Doorsnede van het Naturalis</p>
</figcaption>
            </figure>
        

                    <div class="l-article__meta">
                        
            <h2>Tags</h2>
            <ul class="l-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=erfgoed">erfgoed</a>
                </li>
            
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=projectbezoek">projectbezoek</a>
                </li>
            
            </ul>
        
                        
            <h2>Info</h2>
            <p>* zie voor de geschiedenis van het Naturalis: L.B. Holthuis, <em>Rijksmuseum van Natuurlijke Historie 1820-1958 </em>(Leiden: Nationaal Historisch Museum, 1995) te raadplegen via <a href="https://www.repository.naturalis.nl/document/98177">https://www.repository.naturalis.nl/document/98177</a></p>
<p><a href="http://www.zeinstravangelderen.nl/" target="_blank" rel="noopener">Jurjen Zeinstra</a> is architect en verbonden aan de Faculteit Bouwkunde van de TU Delft.</p>

        
                        
            <h2>Links</h2>
            <ul class="l-article__links">
                
                <li><a href="https://www.neutelings-riedijk.com/" target="_blank" rel="noopener">Neutelings Riedijk Architects</a></li>
            
                <li><a href="https://www.naturalis.nl/" target="_blank" rel="noopener">Naturalis Biodiversity Center</a></li>
            
            </ul>
        
                    </div>

                    <div class="l-share-print">
                        <h2>Share / print</h2>
                        
            <ul class="l-aside__social">
                
                <li data-platform="facebook">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.archined.nl%2F2019%2F10%2Fde-vloek-van-het-museum-deel-2-naturalis-van-neutelings-riedijk%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Facebook</title>
                            <use xlink:href="#icon-facebook">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="twitter">
                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.archined.nl%2F2019%2F10%2Fde-vloek-van-het-museum-deel-2-naturalis-van-neutelings-riedijk%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshare&text=De+Vloek+van+het+Museum%2C+deel+2%3A+Naturalis+van+Neutelings+Riedijk&via=Archined" target="_blank" rel="noopener">
                        <svg>
                            <title>Twitter</title>
                            <use xlink:href="#icon-twitter">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="whatsapp">
                    <a href="whatsapp://send?text=https%3A%2F%2Fwww.archined.nl%2F2019%2F10%2Fde-vloek-van-het-museum-deel-2-naturalis-van-neutelings-riedijk%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dshare">
                        <svg>
                            <title>Whatsapp</title>
                            <use xlink:href="#icon-whatsapp">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="mail">
                    <a href="mailto:?subject=De+Vloek+van+het+Museum%2C+deel+2%3A+Naturalis+van+Neutelings+Riedijk&body=https%3A%2F%2Fwww.archined.nl%2F2019%2F10%2Fde-vloek-van-het-museum-deel-2-naturalis-van-neutelings-riedijk%2F%3Futm_source%3Dmailto%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Mail</title>
                            <use xlink:href="#icon-mail">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="print">
                    <a href="#">
                        <svg>
                            <title>Print</title>
                            <use xlink:href="#icon-print">
                        </svg>
                    </a>
                </li>
            
            </ul>
        
                    </div>
                </article>

                
            <div class="l-article__related">
                <h2>Enkele gerelateerde artikelen</h2>
                <section class="l-articles">
                    
            <article class="c-article">
                <a href="https://www.archined.nl/2019/10/de-vloek-van-het-museum-deel-1-de-lakenhal-van-happel-cornelisse-verhoeven/">
                    
            <div class="c-article__image">
                <img src="https://www.archined.nl/content/uploads/2019/10/museum-lakenhal-hcva-400x157.jpg" srcset="https://www.archined.nl/content/uploads/2019/10/museum-lakenhal-hcva-400x157.jpg 1x, https://www.archined.nl/content/uploads/2019/10/museum-lakenhal-hcva-800x314.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="Museum De Lakenhal, Leiden voor en na de verbouwing door HCVA">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Recensie &mdash; <time datetime="2019-10-08">08.10.19</time></p>
                        <h2 class="t-h3">De vloek van het museum. Deel 1: De Lakenhal van Happel Cornelisse Verhoeven</h2>
                        <p class="c-article__authors">Jurjen Zeinstra</p>
                        <p class="t-small">
                            In het tweeluik ‘De vloek van het museum’ bespreekt Jurjen Zeinstra twee verbouwde en uitgebreide musea in Leiden. Deel 1: De Lakenhal van Happel Cornelisse Verhoeven.
                        </p>
                    </div>
                </a>
            </article>
        
            <article class="c-article">
                <a href="https://www.archined.nl/2017/04/auteursrecht-naturalis-verheijen/">
                    
            <div class="c-article__image">
                <img src="https://www.archined.nl/content/uploads/2017/04/dodo6-400x200.jpg" srcset="https://www.archined.nl/content/uploads/2017/04/dodo6-400x200.jpg 1x, https://www.archined.nl/content/uploads/2017/04/dodo6-800x400.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Opinie &mdash; <time datetime="2017-04-28">28.04.17</time></p>
                        <h2 class="t-h3">De zaak Naturalis – De rol van de opdrachtgever</h2>
                        <p class="c-article__authors">Tim de Boer</p>
                        <p class="t-small">
                            Fons Verheijen vs Naturalis
                        </p>
                    </div>
                </a>
            </article>
        
                </section>
            </div>
        
                
            <div class="l-article__disqus">
                <div id="disqus_thread"></div>
            </div>
        

                <div class="l-overview-button">
                    <a href="https://www.archined.nl/artikelen/">
                        <svg>
                            <title>Terug naar overzicht</title>
                            <use xlink:href="#icon-arrow-hook"></use>
                        </svg>
                    </a>
                </div>
            </main>
            
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>

                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>

                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>

                            <button class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
                            <button class="pswp__button pswp__button--fs" title="Volledig scherm"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/uit"></button>

                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <button class="pswp__button pswp__button--arrow--left" title="Vorige"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Volgende"></button>

                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>
        

        </div>


<script>var disqus_config=function(){this.page.url="https://www.archined.nl/2019/10/de-vloek-van-het-museum-deel-2-naturalis-van-neutelings-riedijk/";this.page.identifier='34075';};(function(){var d=document,s=d.createElement('script');s.src='https://archined.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
<script src="https://www.archined.nl/content/themes/archined/js/app.4c306ee.js"></script>

</body></html>
