<!doctype html>

<!--             Archined - 2015-2019 website              +
 +        Copyright 2019, Archined <www.archined.nl>       +
 +  Design & Development by PDC <hello@ponydesignclub.nl> -->

<html lang="nl"><head>

<title>Rietveld-academie vindt nieuwe ruimte dankzij oud-studenten &#8211; Archined</title>
<link rel="stylesheet" href="https://www.archined.nl/content/themes/archined/css/styles.e031076.css">
<link rel="canonical" href="https://www.archined.nl/2020/01/rietveld-academie-vindt-nieuwe-ruimte-dankzij-oud-studenten/" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.archined.nl\/","name":"Archined","logo":"https:\/\/www.archined.nl\/content\/uploads\/2019\/04\/ARC-FBheader.png","sameAs":["https:\/\/twitter.com\/Archined","https:\/\/www.facebook.com\/archined","https:\/\/www.instagram.com\/archined.nl\/","https:\/\/www.linkedin.com\/groups\/ArchiNed-de-architectuursite-van-Nederland-3816436"]}</script>

<meta property="og:title" content="Rietveld-academie vindt nieuwe ruimte dankzij oud-studenten &#8211; Archined">
<meta property="og:url" content="https://www.archined.nl/2020/01/rietveld-academie-vindt-nieuwe-ruimte-dankzij-oud-studenten/">
<meta property="og:image" content="https://www.archined.nl/content/uploads/2020/01/09_photo_Jeroen_Verrecht-1350x900.jpg">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2020-01-13T08:30:30+01:00">
<meta property="article:modified_time" content="2020-01-14T11:30:18+01:00">
<meta property="og:site_name" content="Archined">
<meta property="og:locale" content="nl_NL">
<meta property="og:description" content="Janno Martens bezocht het nieuwe Rietveld/Sandberg gebouw van FedLev, een team van Rietveld- en Sandberg alumni onder leiding van architecte Paulien Bremmer i.s.m. Hootsmans architectuurbureau.">
<meta name="description" content="Janno Martens bezocht het nieuwe Rietveld/Sandberg gebouw van FedLev, een team van Rietveld- en Sandberg alumni onder leiding van architecte Paulien Bremmer i.s.m. Hootsmans architectuurbureau.">
<meta name="twitter:site" content="@Archined">
<meta name="twitter:card" content="summary_large_image">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQRHWHM');</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Book.woff2" type="font/woff2" crossorigin="anonymous">

<link rel="alternate" type="application/rss+xml" title="Archined" href="https://www.archined.nl/feeds/">


</head><body class="fixed-header">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQRHWHM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="u-hidden"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 358 80" id="archined-logo"><g fill-rule="evenodd"><path d="M335.63 57.52c6.05 0 10.76-4.68 10.76-12.68 0-7.91-4.71-12.32-10.76-12.32-6.04 0-10.85 4.5-10.85 12.4 0 7.92 4.63 12.6 10.85 12.6zM358 67.17l-11.5-.03-.02-5.13c-1.96 3.51-6.4 6.2-12.27 6.2-12.45 0-21.34-9.88-21.34-23.28 0-12.95 8.63-23.11 20.98-23.11 7.56 0 11.12 3.15 12.36 5.48l.14-26.14H358v66.01zM296.36 18.47c-.18-4.4-3.03-8.72-9.78-8.72a9.5 9.5 0 0 0-9.79 8.72h19.57zm11.02 14.48c-2.22 7.64-9.16 14.02-19.91 14.02-12 0-22.59-8.72-22.59-23.65C264.88 9.21 275.19.04 286.4.04 299.9.04 308 8.76 308 22.97c0 1.7-.17 3.5-.17 3.68h-31.3c.26 5.85 5.16 10.07 11.02 10.07 5.52 0 8.54-2.78 9.96-6.74l9.87 2.97zM229.32 56.44H217.5V12.2h11.47v5.49c2.67-4.59 7.91-6.65 12.62-6.65 10.85 0 15.83 7.82 15.83 17.53v27.87H245.6v-25.8c0-4.95-2.4-8.81-8.1-8.81-5.15 0-8.18 4.04-8.18 9.17v25.44zM193.88 56.53h11.83V30.97h-11.83v25.56zm5.87-47.08c4.1 0 7.3 3.33 7.3 7.46a7.29 7.29 0 0 1-14.59 0 7.39 7.39 0 0 1 7.3-7.46zM154.62 67.56h-11.83V1.33h11.83v25.68c2.84-3.42 7.64-4.86 11.82-4.86 11.12 0 16.27 7.83 16.27 17.54v27.87H170.9v-25.8c0-4.95-2.4-8.81-8.1-8.81-4.97 0-7.9 3.77-8.17 8.63v25.98zM113.5 68.07c6.04 0 9.07-4.05 10.04-7.47l10.4 3.51c-1.95 7.38-8.8 14.93-20.44 14.93-12.9 0-23.03-9.9-23.03-23.47 0-13.67 9.95-23.47 22.67-23.47 11.92 0 18.67 7.46 20.54 14.93l-10.58 3.6c-1.07-3.7-3.82-7.47-9.7-7.47-6.04 0-11.1 4.4-11.1 12.4 0 8.01 5.15 12.5 11.2 12.5zM94.24 24.37a17.61 17.61 0 0 0-3.56-.36c-6.04 0-11.29 2.97-11.29 12.5v20.23H67.57V12.5h11.47v6.56c2.66-5.84 8.71-6.92 12.44-6.92.98 0 1.87.09 2.76.18v12.05zM24.48 1.91L0 67h13.14l5.3-14.87h25.92L49.67 67h13.5L38.87 1.9h-14.4zm6.92 14.05l8.82 24.6H22.6l8.81-24.6z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon-search"><path d="M15.5 14h-.8l-.27-.27C15.4 12.6 16 11.1 16 9.5 16 5.9 13.1 3 9.5 3S3 5.9 3 9.5 5.9 16 9.5 16c1.6 0 3.1-.6 4.23-1.57l.27.28v.8l5 5 1.5-1.5-5-5zm-6 0C7 14 5 12 5 9.5S7 5 9.5 5 14 7 14 9.5 12 14 9.5 14z"/></symbol><symbol viewBox="0 0 40 40" id="icon-arrow-hook"><path fill-rule="evenodd" d="M19.74 13.4v-2.65h6.14c3.8 0 6.94 2.91 6.94 6.69 0 4-3.36 6.69-7.07 6.69H14.01v4.6l-7.07-5.91L14 16.86v4.61h11.58c2.4 0 4.61-1.44 4.61-4.03 0-2.56-2.11-4.03-4.7-4.03h-5.76z"/></symbol><symbol viewBox="0 0 24 24" id="icon-facebook"><path fill-rule="evenodd" d="M16.64 3.13C16.34 3.1 15.3 3 14.1 3c-2.52 0-4.25 1.54-4.25 4.36V9.8H7v3.3h2.85v8.47h3.4V13.1h2.85l.43-3.3h-3.27V7.7c0-.96.26-1.62 1.63-1.62h1.72V3.13z"/></symbol><symbol viewBox="0 0 24 24" id="icon-twitter"><path fill-rule="evenodd" d="M20.5804 6.7107c-.6473.279-1.3505.48-2.076.558.748-.4464 1.317-1.1495 1.585-1.9866-.692.413-1.4733.715-2.288.871-.6585-.703-1.596-1.138-2.634-1.138-1.9977 0-3.605 1.6185-3.605 3.605 0 .279.0336.558.0894.826-2.991-.1562-5.6585-1.5847-7.433-3.7722-.3125.5358-.491 1.1496-.491 1.8193 0 1.25.636 2.355 1.607 3.002-.5915-.0222-1.1495-.1896-1.6294-.4575v.0446c0 1.752 1.2388 3.203 2.8906 3.538-.3014.078-.625.1227-.9487.1227-.2344 0-.4576-.0224-.6808-.0558.4576 1.4283 1.7857 2.4663 3.3706 2.5-1.238.971-2.79 1.54-4.475 1.54-.301 0-.58-.011-.87-.0447C4.587 18.7083 6.4848 19.3 8.527 19.3c6.6295 0 10.2567-5.491 10.2567-10.2567 0-.1563 0-.3125-.0112-.4688.7032-.5134 1.317-1.1495 1.808-1.8638z"/></symbol><symbol viewBox="0 0 24 24" id="icon-whatsapp"><path fill-rule="evenodd" d="M19 4.9A9.92 9.92 0 0 0 3.4 16.87L2 22l5.25-1.38A10 10 0 0 0 22 11.92a9.95 9.95 0 0 0-3-7.01zm-7 15.26c-1.49 0-2.94-.4-4.2-1.15l-.3-.18-3.12.82.83-3.04-.2-.32a8.25 8.25 0 0 1 12.8-10.2 8.27 8.27 0 0 1 2.52 5.83A8.33 8.33 0 0 1 12 20.16zm4.51-6.17a35.8 35.8 0 0 0-1.69-.8c-.23-.1-.4-.13-.56.12-.16.25-.63.8-.78.97-.15.17-.3.19-.54.06-1.45-.72-2.4-1.3-3.37-2.94-.25-.44.26-.4.73-1.36.08-.16.04-.3-.02-.43-.07-.12-.56-1.34-.77-1.84-.2-.48-.4-.41-.55-.42l-.48-.01a.92.92 0 0 0-.66.3c-.23.26-.86.86-.86 2.07 0 1.22.88 2.4 1 2.57.13.16 1.75 2.66 4.24 3.74 1.57.68 2.18.73 2.97.62.48-.07 1.46-.6 1.67-1.18.2-.58.2-1.08.14-1.18-.06-.11-.22-.17-.47-.3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-mail"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-print"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-collections"><path d="M22 16V4c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2zm-11-4l2.03 2.71L16 11l4 5H8l3-4zM2 6v14c0 1.1.9 2 2 2h14v-2H4V6H2z"/></symbol><symbol viewBox="0 0 80 110" id="service-ribbon"><g fill="none" fill-rule="evenodd"><path fill="#333" fill-rule="nonzero" d="M55.68 35.04l-7.44 2.28c-.42-2.34-2.34-6-7.74-6-4.02 0-6.66 2.58-6.66 5.4 0 2.34 1.5 4.2 4.62 4.8l5.94 1.14c7.74 1.5 11.88 6.54 11.88 12.54 0 6.54-5.46 13.14-15.36 13.14-11.28 0-16.26-7.26-16.92-13.32l7.68-2.04c.36 4.2 3.3 7.98 9.3 7.98 4.44 0 6.9-2.22 6.9-5.22 0-2.46-1.86-4.38-5.16-5.04l-5.94-1.2C30 48.12 25.62 43.74 25.62 37.32 25.62 29.76 32.4 24 40.44 24c10.32 0 14.28 6.24 15.24 11.04z"/><path stroke="#333" d="M.5.5v108.7L40 89.43l39.5 19.75V.5H.5z"/></g></symbol></svg></div>

<div class="l-main">

    <header>
        <div class="l-header__wrapper">
            <div class="l-header__inner">
                <section class="hurger">
                    <button class="hurger__button" aria-label="Menu" aria-controls="navigation" data-label="Sluiten">
                        <span class="hurger__box">
                            <span class="hurger__inner"></span>
                        </span>
                        <span class="hurger__label">Menu</span>
                    </button>
                </section>

                <section class="header__logo">
                    
            <a href="https://www.archined.nl/" rel="home">
                <svg>
                    <title>Archined</title>
                    <use xlink:href="#archined-logo"></use>
                </svg>
            </a>
        
                                    </section>

                <section class="header__search">
                    <a href="https://www.archined.nl/zoeken/">
                        Zoeken
                        <svg>
                            <use xlink:href="#icon-search"></use>
                        </svg>
                    </a>
                </section>

            </div>

            <nav class="c-navigation">
<ul><li class="is-active"><a href="https://www.archined.nl/artikelen/">Artikelen</a></li><li><a href="https://www.archined.nl/projecten/">Projecten</a></li><li><a href="https://www.archined.nl/vacaturebank/">Vacaturebank</a></li><li><a href="https://www.archined.nl/agenda/">Agenda</a></li><li><a href="https://www.archined.nl/prijsvragen/">Prijsvragen</a></li><li><a href="https://www.archined.nl/auteurs/">Auteurs</a></li><li><a href="https://www.archined.nl/info/archined/">Info</a></li></ul>
            </nav>
        </div>
    </header>

            <main class="is-article-single has-gallery">
                <div class="l-article__head">
                    <h1>Rietveld-academie vindt nieuwe ruimte dankzij oud-studenten</h1>
                    <p class="c-article__catdate">Feature &mdash; <time datetime="2020-01-13">13.01.20</time></p>
                    <p class="c-article__authors"><a href="https://www.archined.nl/auteur/janno-martens/">Janno Martens</a></p>
                    
                </div>

                <article>
                    <div class="l-intro__text"><p>Tien jaar geleden vroeg Piet Vollaard zich in een nieuwsartikel hier op Archined af: “Blijft de Rietveld in een Rietveld?” Er waren plannen om de almaar groeiende studentenaantallen van de Gerrit Rietveld Academie en het Sandberg Instituut te huisvesten in een voormalig kantoorgebouw van Ben Merkelbach dat, zoals De Volkskrant het destijds omschreef, gesitueerd was in een ‘Vogelaarwijk’ (Bos en Lommer heeft inmiddels wat meer cachet). Toen dat op heftige weerstand van studenten en staf stuitte, vroeg de gemeenteraad zich openlijk af waarom die arrogante kunstenaars toch niet weg wilden van de Zuidas. Nomen est omen: ‘de Rietveld’ kon natuurlijk geen afstand doen van een gebouw dat ontworpen was door de naamgever van de academie. Alles bleef bij het oude.</p>
</div>
            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/01/09_photo_Jeroen_Verrecht.jpg" data-width="1920" data-height="1280">
                    <img src="https://www.archined.nl/content/uploads/2020/01/09_photo_Jeroen_Verrecht-1320x880.jpg" srcset="https://www.archined.nl/content/uploads/2020/01/09_photo_Jeroen_Verrecht-460x307.jpg 460w, https://www.archined.nl/content/uploads/2020/01/09_photo_Jeroen_Verrecht-660x440.jpg 660w, https://www.archined.nl/content/uploads/2020/01/09_photo_Jeroen_Verrecht-960x640.jpg 960w, https://www.archined.nl/content/uploads/2020/01/09_photo_Jeroen_Verrecht-1320x880.jpg 1320w, https://www.archined.nl/content/uploads/2020/01/09_photo_Jeroen_Verrecht.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Door studenten vervaardigde tegelwand (afdeling keramiek) in het nieuwe Rietveld-Sandberg academiegebouw">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Door studenten vervaardigde tegelwand (afdeling keramiek) / het nieuwe Rietveld-Sandberg academiegebouw / FedLev, Studio Paulien Bremmer i.s.m. Hootsmans Architectuurbureau / foto Jeroen Verrecht</p>
</figcaption>
            </figure>
        <p>Ruimtegebrek bleef een probleem. Net als een decennium daarvoor, toen Benthem Crouwel Architects rond de eeuwwisseling opdracht kreeg voor een nieuw gebouw tegenover dat van Rietveld, leek anno 2009 zowel de vraag als het antwoord van de problematiek eenduidig: meer vierkante meters. Nadat discussies over deze kwantitatieve benadering waren beslecht in het voordeel van het oude gebouw, werd de doelstelling echter inhoudelijker geformuleerd. De opdracht voor een derde gebouw op het terrein, die in 2011 met een wedstrijd volgens een ‘do-it-yourself’-principe werd gericht aan alle studenten, docenten en alumni van de school, streefde er namelijk uitdrukkelijk naar “goed opdrachtgeverschap met ruimte voor experiment” te kunnen realiseren. De betekenis van die zin is waarschijnlijk opzettelijk ambigu: de opdrachtgever staat open voor een project dat experimenteel is, maar het nieuwe gebouw moet studenten natuurlijk ook letterlijk voldoende ruimte kunnen bieden om in te experimenteren. Wat betreft alternatieven op het standaardrecept voor leeromgevingen — hal, lokaal, lokaal, herhaal — bevindt de academie zich in Amsterdam-Zuid overigens in goed gezelschap: iets oostelijker vinden we aan overkant van het Zuider Amstelkanaal de openluchtschool van Jan Duiker, en nog wat verderop staan Herman Hertzbergers Apollo-scholen, waarin vierkante lokalen noch lange gangen te bekennen zijn.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/01/14_photo_Franz-Mueller-Schmidt.jpg" data-width="1920" data-height="1455">
                    <img src="https://www.archined.nl/content/uploads/2020/01/14_photo_Franz-Mueller-Schmidt-1320x1000.jpg" srcset="https://www.archined.nl/content/uploads/2020/01/14_photo_Franz-Mueller-Schmidt-460x349.jpg 460w, https://www.archined.nl/content/uploads/2020/01/14_photo_Franz-Mueller-Schmidt-660x500.jpg 660w, https://www.archined.nl/content/uploads/2020/01/14_photo_Franz-Mueller-Schmidt-960x728.jpg 960w, https://www.archined.nl/content/uploads/2020/01/14_photo_Franz-Mueller-Schmidt-1320x1000.jpg 1320w, https://www.archined.nl/content/uploads/2020/01/14_photo_Franz-Mueller-Schmidt.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Het nieuwe Rietveld-Sandberg academiegebouw">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Het nieuwe Rietveld-Sandberg academiegebouw / FedLev, Studio Paulien Bremmer i.s.m. Hootsmans Architectuurbureau / foto Franz Mueller Schmidt</p>
</figcaption>
            </figure>
        <p>Het winnende ontwerp van FedLev, een team van Rietveld- en Sandbergalumni onder leiding van architecte Paulien Bremmer (afgestudeerd TU Delft) i.s.m. Hootsmans Architectuurbureau, is dan ook geen reprise van de traditionele formule die Benthem Crouwel hanteerde, waarin vierkante meters prioriteit hadden. Het bruto vloeroppervlak van het nieuwe gebouw telt nog niet eens de helft van wat de uitbreiding uit 2004 opleverde. De nieuwbouw die in de zuidwestelijke hoek van het terrein is gerealiseerd bestaat uit twee bovengrondse niveaus, tegenover de acht van het door Benthem Crouwel ontworpen gebouw. Maar omdat de nieuwe ruimtes over een riante plafondhoogte beschikken valt het pand allerminst weg tegenover de BC-uitbreiding, en bovendien blijft het zicht op het originele Rietveldpand vanaf de straat deels intact. Aangezien de gevel vrijwel geheel bestaat uit raampartijen (die op de eerste verdieping door luiken van strekmetaal te verduisteren zijn), straalt de nieuwbouw bovendien een openheid uit die een overtuigende tegenhanger vormt van het introverte BC-pand. Daarmee zijn gelijk twee alom gewaardeerde kwaliteiten van het originele Rietveldgebouw — de de grote vensters en plafondhoogte — ook terug te vinden in het nieuwe ontwerp. De verminderde buitenruimte wordt gecompenseerd met een dakterras.</p>
<p>De nieuwbouw ontbeert een centrale ingang, en de glazen puien van de plint openen over de gehele breedte naar het plein, dat dankzij de toevoeging van een extra gebouw een andere dynamiek heeft gekregen. De verminderde openluchtoppervlakte zorgt voor een intiemere ‘straat’ die vanaf de Fred. Roeskestraat richting de ingang van het Rietveld-pand leidt, waardoor de drie gebouwen zich nadrukkelijker op elkaar betrekken. Eén van de doelstellingen van het ontwerp was dan ook om dit trio op een zinnige manier met elkaar te verbinden. Dat is deels met fysieke ingrepen bewerkstelligd. Een nieuwe trap verbindt de eerste verdieping van het nieuwe gebouw met de BC-uitbreiding, en creëert daarmee een soort poort die het academieterrein van de straat scheidt. Maar deze verbinding moet ook door een andere verdeling van de verschillende departementsruimten meer cohesie en interactie tussen de verschillende afdelingen faciliteren. FedLev stelde in de toelichting op hun ontwerp dat de ruimtelijke segregatie van de departementen experimentele en interdisciplinaire werkwijzen in de weg stonden, en daarom huisvest het nieuwe gebouw behalve verschillende studierichtingen ook een groot aantal flexibele projectruimtes die niet aan een specifiek departement toebehoren.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/01/04_cross_section__dwardoorsnedejpg.jpg" data-width="1920" data-height="1351">
                    <img src="https://www.archined.nl/content/uploads/2020/01/04_cross_section__dwardoorsnedejpg-1320x929.jpg" srcset="https://www.archined.nl/content/uploads/2020/01/04_cross_section__dwardoorsnedejpg-460x324.jpg 460w, https://www.archined.nl/content/uploads/2020/01/04_cross_section__dwardoorsnedejpg-660x464.jpg 660w, https://www.archined.nl/content/uploads/2020/01/04_cross_section__dwardoorsnedejpg-960x676.jpg 960w, https://www.archined.nl/content/uploads/2020/01/04_cross_section__dwardoorsnedejpg-1320x929.jpg 1320w, https://www.archined.nl/content/uploads/2020/01/04_cross_section__dwardoorsnedejpg.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="dwarsdoorsnede Rietveldgebouw">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>dwarsdoorsnede / FedLev, Studio Paulien Bremmer i.s.m. Hootsmans Architectuurbureau</p>
</figcaption>
            </figure>
        <p>Het nieuwe gebouw heeft geen entreehal: de eerste de beste deur vanaf de Fred Roeskestraat – de begane grond beschikt over drie ingangen –  geeft toegang tot een assemblagehal die aan de straatkant wordt geflankeerd door een luidruchtige houtwerkplaats, wat voor een vrij chaotische toegang zorgt. Tegenover deze ingang leidt een trap naar de kelder, waar een filmstudio en bibliotheek gesitueerd zijn. Doordat het plafond hiervan tot boven het maaiveld reikt beschikt de bieb over natuurlijk daglicht; hetzelfde geldt voor het auditorium. Veel van die ramen kunnen bovendien open en de meeste ventilatie is passief. Een andere trap leidt naar de eerste verdieping, die grotendeels is gereserveerd voor studenten van het Sandberg Instituut. Het zijn grote, genereuze ruimtes. Een aantal hiervan zijn door garagedeuren gescheiden, waardoor de lokalen tot één grote aaneengeschakelde (tentoonstellings)ruimte kunnen worden omgetoverd.</p>
<p>In die zin is het modernistische adagium ‘licht, lucht en ruimte’ duidelijk en consequent toegepast, maar wat betreft ontwerpprincipes doet het gebouw toch eerder aan Hertzberger dan aan Duiker denken: de typische van anti-hiërarchie van de zeventiger jaren is belichaamd door de ietwat labyrintische circulatie die volgt uit het weglaten van gangen en het ontbreken van een centrale ingang. De detaillering is daarentegen onmiskenbaar hedendaags: om de functie van iedere ruimte binnen het pand een eigen karakter te geven, beschikken ze allen over hun eigen type balustrades, verlichtingsarmaturen, en afwerking. In combinatie met de door studenten vervaardigde tegelwand (afdeling keramiek) en gordijnen (textiel) kan deze aanpak soms rommelig of zelfs frivool overkomen, terwijl het toch al chaotische gebouw juist wel wat coherentie had kunnen gebruiken.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/01/05_photo_Johannes_Schwartz.jpg" data-width="1920" data-height="1425">
                    <img src="https://www.archined.nl/content/uploads/2020/01/05_photo_Johannes_Schwartz-1320x980.jpg" srcset="https://www.archined.nl/content/uploads/2020/01/05_photo_Johannes_Schwartz-460x341.jpg 460w, https://www.archined.nl/content/uploads/2020/01/05_photo_Johannes_Schwartz-660x490.jpg 660w, https://www.archined.nl/content/uploads/2020/01/05_photo_Johannes_Schwartz-960x713.jpg 960w, https://www.archined.nl/content/uploads/2020/01/05_photo_Johannes_Schwartz-1320x980.jpg 1320w, https://www.archined.nl/content/uploads/2020/01/05_photo_Johannes_Schwartz.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Eerste verdieping nieuwbouw Rietveldacademie">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Eerste verdieping / foto Johannes Schwartz</p>
</figcaption>
            </figure>
        <p>Scholen, academies en universiteiten zijn altijd aantrekkelijke opgaves geweest voor architecten die de relatie tussen gebouwde en sociale structuren wederkerig willen maken: de reden dat Hertzberger’s lokalen niet vierkant zijn is dat kinderen makkelijk een hoekje kunnen vinden om zelfstandig te werken. Maar net zoals Montessorionderwijs per definitie al ‘vrijer’ is dan een meer traditionele basisschool, zou je kunnen redereneren dat een student aan de Rietveld-academie sowieso al bezig is om zo veel mogelijk outside the box te denken. In dat geval kunnen homogene ruimtes ook juist vrijheid bieden, door grenzen te stellen aan in principe onbegrensde mogelijkheden – dus het blijft de vraag hoe “ruimte voor experiment” er nu eigenlijk precies uitziet. Wat echter wèl ontegenzeglijk de artistieke ontwikkeling van studenten faciliteert, zijn de vele expositiemogelijkheden die de nieuwbouw biedt. Van de het dak tot de interne plafonds en van de overhang tot in de flexibele lokalen zijn ankers en stroompunten verwerkt om tentoonstellingen en evenementen mogelijk te maken.</p>
<p>Ook het doel om meer sociale ontmoetingen en samenwerkingen mogelijk te maken (de meest duidelijke throwback naar het Structuralisme) had natuurlijk met een veel traditionelere organisatie bewerkstelligd worden: denk bijvoorbeeld aan de lange ‘centrale ontmoetingshal’ in de 11 jaar geleden afgebrande modernistische Delftse bouwkundefaculteit van Van den Broek en Bakema. Maar het past beter bij het karakter van een kunstacademie om dit proces wat ‘rommeliger’ te laten verlopen – of dit dan ook tot meer interdisciplinair werken leidt lijkt toch eerder afhankelijk van studenten en docenten dan van gedeelde projectruimtes. Hoe dan ook past het gebouw een stuk beter bij de Rietveld dan de toch wat antiseptische BC-uitbreiding, en de veel minder strenge demarcatie tussen binnen en buiten maakt het ‘vuile’ werk van de begane grond bovendien zichtbaarder; het staat bijna in een etalage.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/01/07_photo_Johannes_Schwartz.jpg" data-width="1920" data-height="1280">
                    <img src="https://www.archined.nl/content/uploads/2020/01/07_photo_Johannes_Schwartz-1320x880.jpg" srcset="https://www.archined.nl/content/uploads/2020/01/07_photo_Johannes_Schwartz-460x307.jpg 460w, https://www.archined.nl/content/uploads/2020/01/07_photo_Johannes_Schwartz-660x440.jpg 660w, https://www.archined.nl/content/uploads/2020/01/07_photo_Johannes_Schwartz-960x640.jpg 960w, https://www.archined.nl/content/uploads/2020/01/07_photo_Johannes_Schwartz-1320x880.jpg 1320w, https://www.archined.nl/content/uploads/2020/01/07_photo_Johannes_Schwartz.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Houtwerkplaats nieuw gebouw Rietveldacademie">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Houtwerkplaats / foto Johannes Schwartz</p>
</figcaption>
            </figure>
        <p>Omgekeerd biedt vrijwel ieder lokaal van de nieuwbouw dankzij de grote vensters ook uitzicht op één van de twee bestaande gebouwen, waardoor er altijd een basale manier connectie is met de rest van het complex. Maar vooral op de mesoschaal zorgt het nieuwe gebouw voor een meer nadrukkelijke eenheid van de academie. In plaats van één groot desolaat plein met een parkeerplaats is er nu een kleiner pleintje waarop de drie gebouwen uitkomen, en een tuin (die nog niet volledig is aangelegd) scheidt het originele Rietveldpand van de nieuwbouw. Wat betreft sociale interactie biedt het nieuwe ensemble hiermee aantrekkelijke alternatieven op het afdak bij de ingang van het hoofdgebouw, wat als de facto rookruimte samen met de kantine voorheen de enige duidelijke plek voor ontmoetingen was. Het terrein heeft nu echt het karakter en de eigenschappen van een campus gekregen.</p>
<p>De vraag in hoeverre ruimtelijke organisatie zaken als samenwerking, creativiteit en interdisciplinariteit kan bevorderen is vrijwel onmogelijk te beantwoorden; de ‘flexwerkplekken’ en bureaulandschappen die in iets dergelijks moesten resulteren hebben de belofte in ieder geval niet waar kunnen maken. Maar in een tijd waarin onderwijsinstellingen steeds meer in ‘studentenfabrieken’ veranderen, en gebouwen neerzetten <a href="https://www.parool.nl/columns-opinie/nieuw-roeterseiland-geen-prijs-waard~b196a3c7/" target="_blank" rel="noopener">die dit feit weerspiegelen</a>, zijn alternatieven voor dat soort verknipte kantorenparken meer dan welkom. Het siert de Rietveld – die zich als publieke hoger onderwijsinstelling toch zal moeten verantwoorden wat ze met “onze belastingcenten” doet – dat ze niet de eerste de beste bekende naam hebben benaderd om een ‘iconisch’ pand neer te zetten. Het collaboratieve en ‘bottom-up’ karakter van het project zijn aspecten van het ontwerp die het gebouw als niet tot architectonisch, dan in ieder geval tot institutioneel statement maken.</p>


                    <div class="l-article__meta">
                        
            <h2>Tags</h2>
            <ul class="l-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=projectbezoek">projectbezoek</a>
                </li>
            
            </ul>
        
                        
            <h2>Info</h2>
            <p><a href="http://www.jannomartens.nl/" target="_blank" rel="noopener">Janno Martens</a> is filosoof en architectuurhistoricus, gespecialiseerd in naoorlogse ontwikkelingen in beide vakgebieden. Hij is als PhD-kandidaat verbonden aan de Faculteit Architectuur van de KU Leuven.</p>
<p>Paulien Bremmer leidde Janno Martens rond door het Rietveld-gebouw.</p>
<p>&nbsp;</p>

        
                        
            <h2>Links</h2>
            <ul class="l-article__links">
                
                <li><a href="https://paulienbremmer.org/fedlev" target="_blank" rel="noopener">FedLev</a></li>
            
            </ul>
        
                    </div>

                    <div class="l-share-print">
                        <h2>Share / print</h2>
                        
            <ul class="l-aside__social">
                
                <li data-platform="facebook">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.archined.nl%2F2020%2F01%2Frietveld-academie-vindt-nieuwe-ruimte-dankzij-oud-studenten%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Facebook</title>
                            <use xlink:href="#icon-facebook">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="twitter">
                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.archined.nl%2F2020%2F01%2Frietveld-academie-vindt-nieuwe-ruimte-dankzij-oud-studenten%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshare&text=Rietveld-academie+vindt+nieuwe+ruimte+dankzij+oud-studenten&via=Archined" target="_blank" rel="noopener">
                        <svg>
                            <title>Twitter</title>
                            <use xlink:href="#icon-twitter">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="whatsapp">
                    <a href="whatsapp://send?text=https%3A%2F%2Fwww.archined.nl%2F2020%2F01%2Frietveld-academie-vindt-nieuwe-ruimte-dankzij-oud-studenten%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dshare">
                        <svg>
                            <title>Whatsapp</title>
                            <use xlink:href="#icon-whatsapp">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="mail">
                    <a href="mailto:?subject=Rietveld-academie+vindt+nieuwe+ruimte+dankzij+oud-studenten&body=https%3A%2F%2Fwww.archined.nl%2F2020%2F01%2Frietveld-academie-vindt-nieuwe-ruimte-dankzij-oud-studenten%2F%3Futm_source%3Dmailto%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Mail</title>
                            <use xlink:href="#icon-mail">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="print">
                    <a href="#">
                        <svg>
                            <title>Print</title>
                            <use xlink:href="#icon-print">
                        </svg>
                    </a>
                </li>
            
            </ul>
        
                    </div>
                </article>

                
            <div class="l-article__related">
                <h2>Enkele gerelateerde artikelen</h2>
                <section class="l-articles">
                    
            <article class="c-article">
                <a href="https://www.archined.nl/2009/05/blijft-de-rietveld-in-een-rietveld/">
                    
            <div class="c-article__image">
                <img src="https://www.archined.nl/content/uploads/2009/05/gerrit-rietveldacademie-150x225.jpg" srcset="https://www.archined.nl/content/uploads/2009/05/gerrit-rietveldacademie-150x225.jpg 1x, https://www.archined.nl/content/uploads/2009/05/gerrit-rietveldacademie-300x450.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Nieuws &mdash; <time datetime="2009-05-14">14.05.09</time></p>
                        <h2 class="t-h3">Blijft de Rietveld in een Rietveld?</h2>
                        <p class="c-article__authors">Piet Vollaard</p>
                        <p class="t-small">
                            Over de al dan niet concrete verhuisplannen van de Gerrit Rietveld Academie naar het voormalige GAK-gebouw aan de ringweg in Amsterdam West.
                        </p>
                    </div>
                </a>
            </article>
        
            <article class="c-article">
                <a href="https://www.archined.nl/2002/04/de-nieuwe-gerrit-rietveld-academie/">
                    
            <div class="c-article__image">
                <img src="" srcset=" 1x,  2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Feature &mdash; <time datetime="2002-04-17">17.04.02</time></p>
                        <h2 class="t-h3">De nieuwe Gerrit Rietveld Academie</h2>
                        <p class="c-article__authors">Redactie</p>
                        <p class="t-small">
                            
                        </p>
                    </div>
                </a>
            </article>
        
                </section>
            </div>
        
                
            <div class="l-article__disqus">
                <div id="disqus_thread"></div>
            </div>
        

                <div class="l-overview-button">
                    <a href="https://www.archined.nl/artikelen/">
                        <svg>
                            <title>Terug naar overzicht</title>
                            <use xlink:href="#icon-arrow-hook"></use>
                        </svg>
                    </a>
                </div>
            </main>
            
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>

                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>

                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>

                            <button class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
                            <button class="pswp__button pswp__button--fs" title="Volledig scherm"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/uit"></button>

                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <button class="pswp__button pswp__button--arrow--left" title="Vorige"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Volgende"></button>

                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>
        

        </div>


<script>var disqus_config=function(){this.page.url="https://www.archined.nl/2020/01/rietveld-academie-vindt-nieuwe-ruimte-dankzij-oud-studenten/";this.page.identifier='35300';};(function(){var d=document,s=d.createElement('script');s.src='https://archined.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
<script src="https://www.archined.nl/content/themes/archined/js/app.92f5e32.js"></script>

</body></html>
