<!doctype html>

<!--             Archined - 2015-2019 website              +
 +        Copyright 2019, Archined <www.archined.nl>       +
 +  Design & Development by PDC <hello@ponydesignclub.nl> -->

<html lang="nl"><head>

<title>In memoriam Christian Kieckens (1951-2020) &#8211; Archined</title>
<link rel="stylesheet" href="https://www.archined.nl/content/themes/archined/css/styles.e031076.css">
<link rel="canonical" href="https://www.archined.nl/2020/05/in-memoriam-christian-kieckens-1951-2020/" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.archined.nl\/","name":"Archined","logo":"https:\/\/www.archined.nl\/content\/uploads\/2019\/04\/ARC-FBheader.png","sameAs":["https:\/\/twitter.com\/Archined","https:\/\/www.facebook.com\/archined","https:\/\/www.instagram.com\/archined.nl\/","https:\/\/www.linkedin.com\/groups\/ArchiNed-de-architectuursite-van-Nederland-3816436"]}</script>

<meta property="og:title" content="In memoriam Christian Kieckens (1951-2020) &#8211; Archined">
<meta property="og:url" content="https://www.archined.nl/2020/05/in-memoriam-christian-kieckens-1951-2020/">
<meta property="og:image" content="https://www.archined.nl/content/uploads/2020/05/christian-kieckens-728x900.jpg">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2020-05-25T00:26:24+02:00">
<meta property="article:modified_time" content="2020-05-24T21:26:41+02:00">
<meta property="og:site_name" content="Archined">
<meta property="og:locale" content="nl_NL">
<meta property="og:description" content="Christian Kieckens was een architect die een heel divers en voorbeeldig gebouwd oeuvre in België en Nederland achter heeft gelaten. Collega en vriend Jos Bosman over een inspirerende persoonlijkheid.">
<meta name="description" content="Christian Kieckens was een architect die een heel divers en voorbeeldig gebouwd oeuvre in België en Nederland achter heeft gelaten. Collega en vriend Jos Bosman over een inspirerende persoonlijkheid.">
<meta name="twitter:site" content="@Archined">
<meta name="twitter:card" content="summary_large_image">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQRHWHM');</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Book.woff2" type="font/woff2" crossorigin="anonymous">

<link rel="alternate" type="application/rss+xml" title="Archined" href="https://www.archined.nl/feeds/">


</head><body class="fixed-header">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQRHWHM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="u-hidden"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 358 80" id="archined-logo"><g fill-rule="evenodd"><path d="M335.63 57.52c6.05 0 10.76-4.68 10.76-12.68 0-7.91-4.71-12.32-10.76-12.32-6.04 0-10.85 4.5-10.85 12.4 0 7.92 4.63 12.6 10.85 12.6zM358 67.17l-11.5-.03-.02-5.13c-1.96 3.51-6.4 6.2-12.27 6.2-12.45 0-21.34-9.88-21.34-23.28 0-12.95 8.63-23.11 20.98-23.11 7.56 0 11.12 3.15 12.36 5.48l.14-26.14H358v66.01zM296.36 18.47c-.18-4.4-3.03-8.72-9.78-8.72a9.5 9.5 0 0 0-9.79 8.72h19.57zm11.02 14.48c-2.22 7.64-9.16 14.02-19.91 14.02-12 0-22.59-8.72-22.59-23.65C264.88 9.21 275.19.04 286.4.04 299.9.04 308 8.76 308 22.97c0 1.7-.17 3.5-.17 3.68h-31.3c.26 5.85 5.16 10.07 11.02 10.07 5.52 0 8.54-2.78 9.96-6.74l9.87 2.97zM229.32 56.44H217.5V12.2h11.47v5.49c2.67-4.59 7.91-6.65 12.62-6.65 10.85 0 15.83 7.82 15.83 17.53v27.87H245.6v-25.8c0-4.95-2.4-8.81-8.1-8.81-5.15 0-8.18 4.04-8.18 9.17v25.44zM193.88 56.53h11.83V30.97h-11.83v25.56zm5.87-47.08c4.1 0 7.3 3.33 7.3 7.46a7.29 7.29 0 0 1-14.59 0 7.39 7.39 0 0 1 7.3-7.46zM154.62 67.56h-11.83V1.33h11.83v25.68c2.84-3.42 7.64-4.86 11.82-4.86 11.12 0 16.27 7.83 16.27 17.54v27.87H170.9v-25.8c0-4.95-2.4-8.81-8.1-8.81-4.97 0-7.9 3.77-8.17 8.63v25.98zM113.5 68.07c6.04 0 9.07-4.05 10.04-7.47l10.4 3.51c-1.95 7.38-8.8 14.93-20.44 14.93-12.9 0-23.03-9.9-23.03-23.47 0-13.67 9.95-23.47 22.67-23.47 11.92 0 18.67 7.46 20.54 14.93l-10.58 3.6c-1.07-3.7-3.82-7.47-9.7-7.47-6.04 0-11.1 4.4-11.1 12.4 0 8.01 5.15 12.5 11.2 12.5zM94.24 24.37a17.61 17.61 0 0 0-3.56-.36c-6.04 0-11.29 2.97-11.29 12.5v20.23H67.57V12.5h11.47v6.56c2.66-5.84 8.71-6.92 12.44-6.92.98 0 1.87.09 2.76.18v12.05zM24.48 1.91L0 67h13.14l5.3-14.87h25.92L49.67 67h13.5L38.87 1.9h-14.4zm6.92 14.05l8.82 24.6H22.6l8.81-24.6z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon-search"><path d="M15.5 14h-.8l-.27-.27C15.4 12.6 16 11.1 16 9.5 16 5.9 13.1 3 9.5 3S3 5.9 3 9.5 5.9 16 9.5 16c1.6 0 3.1-.6 4.23-1.57l.27.28v.8l5 5 1.5-1.5-5-5zm-6 0C7 14 5 12 5 9.5S7 5 9.5 5 14 7 14 9.5 12 14 9.5 14z"/></symbol><symbol viewBox="0 0 40 40" id="icon-arrow-hook"><path fill-rule="evenodd" d="M19.74 13.4v-2.65h6.14c3.8 0 6.94 2.91 6.94 6.69 0 4-3.36 6.69-7.07 6.69H14.01v4.6l-7.07-5.91L14 16.86v4.61h11.58c2.4 0 4.61-1.44 4.61-4.03 0-2.56-2.11-4.03-4.7-4.03h-5.76z"/></symbol><symbol viewBox="0 0 24 24" id="icon-facebook"><path fill-rule="evenodd" d="M16.64 3.13C16.34 3.1 15.3 3 14.1 3c-2.52 0-4.25 1.54-4.25 4.36V9.8H7v3.3h2.85v8.47h3.4V13.1h2.85l.43-3.3h-3.27V7.7c0-.96.26-1.62 1.63-1.62h1.72V3.13z"/></symbol><symbol viewBox="0 0 24 24" id="icon-twitter"><path fill-rule="evenodd" d="M20.5804 6.7107c-.6473.279-1.3505.48-2.076.558.748-.4464 1.317-1.1495 1.585-1.9866-.692.413-1.4733.715-2.288.871-.6585-.703-1.596-1.138-2.634-1.138-1.9977 0-3.605 1.6185-3.605 3.605 0 .279.0336.558.0894.826-2.991-.1562-5.6585-1.5847-7.433-3.7722-.3125.5358-.491 1.1496-.491 1.8193 0 1.25.636 2.355 1.607 3.002-.5915-.0222-1.1495-.1896-1.6294-.4575v.0446c0 1.752 1.2388 3.203 2.8906 3.538-.3014.078-.625.1227-.9487.1227-.2344 0-.4576-.0224-.6808-.0558.4576 1.4283 1.7857 2.4663 3.3706 2.5-1.238.971-2.79 1.54-4.475 1.54-.301 0-.58-.011-.87-.0447C4.587 18.7083 6.4848 19.3 8.527 19.3c6.6295 0 10.2567-5.491 10.2567-10.2567 0-.1563 0-.3125-.0112-.4688.7032-.5134 1.317-1.1495 1.808-1.8638z"/></symbol><symbol viewBox="0 0 24 24" id="icon-whatsapp"><path fill-rule="evenodd" d="M19 4.9A9.92 9.92 0 0 0 3.4 16.87L2 22l5.25-1.38A10 10 0 0 0 22 11.92a9.95 9.95 0 0 0-3-7.01zm-7 15.26c-1.49 0-2.94-.4-4.2-1.15l-.3-.18-3.12.82.83-3.04-.2-.32a8.25 8.25 0 0 1 12.8-10.2 8.27 8.27 0 0 1 2.52 5.83A8.33 8.33 0 0 1 12 20.16zm4.51-6.17a35.8 35.8 0 0 0-1.69-.8c-.23-.1-.4-.13-.56.12-.16.25-.63.8-.78.97-.15.17-.3.19-.54.06-1.45-.72-2.4-1.3-3.37-2.94-.25-.44.26-.4.73-1.36.08-.16.04-.3-.02-.43-.07-.12-.56-1.34-.77-1.84-.2-.48-.4-.41-.55-.42l-.48-.01a.92.92 0 0 0-.66.3c-.23.26-.86.86-.86 2.07 0 1.22.88 2.4 1 2.57.13.16 1.75 2.66 4.24 3.74 1.57.68 2.18.73 2.97.62.48-.07 1.46-.6 1.67-1.18.2-.58.2-1.08.14-1.18-.06-.11-.22-.17-.47-.3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-mail"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-print"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-collections"><path d="M22 16V4c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2zm-11-4l2.03 2.71L16 11l4 5H8l3-4zM2 6v14c0 1.1.9 2 2 2h14v-2H4V6H2z"/></symbol><symbol viewBox="0 0 80 110" id="service-ribbon"><g fill="none" fill-rule="evenodd"><path fill="#333" fill-rule="nonzero" d="M55.68 35.04l-7.44 2.28c-.42-2.34-2.34-6-7.74-6-4.02 0-6.66 2.58-6.66 5.4 0 2.34 1.5 4.2 4.62 4.8l5.94 1.14c7.74 1.5 11.88 6.54 11.88 12.54 0 6.54-5.46 13.14-15.36 13.14-11.28 0-16.26-7.26-16.92-13.32l7.68-2.04c.36 4.2 3.3 7.98 9.3 7.98 4.44 0 6.9-2.22 6.9-5.22 0-2.46-1.86-4.38-5.16-5.04l-5.94-1.2C30 48.12 25.62 43.74 25.62 37.32 25.62 29.76 32.4 24 40.44 24c10.32 0 14.28 6.24 15.24 11.04z"/><path stroke="#333" d="M.5.5v108.7L40 89.43l39.5 19.75V.5H.5z"/></g></symbol></svg></div>

<div class="l-main">

    <header>
        <div class="l-header__wrapper">
            <div class="l-header__inner">
                <section class="hurger">
                    <button class="hurger__button" aria-label="Menu" aria-controls="navigation" data-label="Sluiten">
                        <span class="hurger__box">
                            <span class="hurger__inner"></span>
                        </span>
                        <span class="hurger__label">Menu</span>
                    </button>
                </section>

                <section class="header__logo">
                    
            <a href="https://www.archined.nl/" rel="home">
                <svg>
                    <title>Archined</title>
                    <use xlink:href="#archined-logo"></use>
                </svg>
            </a>
        
                                    </section>

                <section class="header__search">
                    <a href="https://www.archined.nl/zoeken/">
                        Zoeken
                        <svg>
                            <use xlink:href="#icon-search"></use>
                        </svg>
                    </a>
                </section>

            </div>

            <nav class="c-navigation">
<ul><li class="is-active"><a href="https://www.archined.nl/artikelen/">Artikelen</a></li><li><a href="https://www.archined.nl/projecten/">Projecten</a></li><li><a href="https://www.archined.nl/vacaturebank/">Vacaturebank</a></li><li><a href="https://www.archined.nl/agenda/">Agenda</a></li><li><a href="https://www.archined.nl/prijsvragen/">Prijsvragen</a></li><li><a href="https://www.archined.nl/auteurs/">Auteurs</a></li><li><a href="https://www.archined.nl/info/archined/">Info</a></li></ul>
            </nav>
        </div>
    </header>

            <main class="is-article-single has-gallery">
                <div class="l-article__head">
                    <h1>In memoriam Christian Kieckens (1951-2020)</h1>
                    <p class="c-article__catdate">Feature &mdash; <time datetime="2020-05-25">25.05.20</time></p>
                    <p class="c-article__authors"><a href="https://www.archined.nl/auteur/jos-bosman/">Jos Bosman</a></p>
                    
                </div>

                <article>
                    <div class="l-intro__text"><p>Christian Kieckens was een architect die een heel divers en voorbeeldig gebouwd oeuvre in België en Nederland achter heeft gelaten. Hij werd 69 jaar oud. Collega en vriend Jos Bosman over een inspirerende persoonlijkheid.</p>
</div>
            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/05/christian-kieckens.jpg" data-width="1200" data-height="1484">
                    <img src="https://www.archined.nl/content/uploads/2020/05/christian-kieckens.jpg" srcset="https://www.archined.nl/content/uploads/2020/05/christian-kieckens-460x569.jpg 460w, https://www.archined.nl/content/uploads/2020/05/christian-kieckens-660x816.jpg 660w, https://www.archined.nl/content/uploads/2020/05/christian-kieckens-960x1187.jpg 960w, https://www.archined.nl/content/uploads/2020/05/christian-kieckens.jpg 1200w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Milaan 2017, excursie van Christian met studenten van de architectuuracademie Maastricht">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Milaan 2017, excursie van Christian met studenten van de architectuuracademie Maastricht / foto Aron Wachelder</p>
</figcaption>
            </figure>
        <p>Een paar dagen voor zijn overlijden communiceerde hij nog via een <em>videocall</em> met zijn studenten en mededocenten van de architectuuracademie in Maastricht. Onverwachts ging hun  geliefde en gerespecteerde (mede)docent heen. De <em>lockdown</em> dicteerde ook het protocol van het afscheid van hem. Christian hield tamelijk precies een lijst van mensen bij die hem dierbaar waren, en dat waren er veel. Het fraaie crematorium aan de Erasmuslaan te Zemst-Eppegem dat hij zelf heeft ontworpen (2011-15), was  groot genoeg om een groot aantal mensen te ontvangen voor een laatste eerbetuiging. Maar het mochten er maar 15 zijn. Marc Dubois, die met hem bevriend was sinds hun studietijd (1968-74) sprak bij die gelegenheid. Hij en Christian staan  bekend als oprichters van de Stichting Architectuurmuseum in 1983, wat aan de basis stond voor het huidige Vlaamse Architectuurinstituut. Marc vertelde dat Christian de initiatiefnemer was geweest.</p>
<p>Oswald Mathias Ungers was  een voorbeeld voor Christian: een belezen architect, iemand die de architectuur thematiseert, en in de periode 1979-84  het <em>Deutsches Architekturmuseum </em>(DAM) in Frankfurt heeft ontworpen en gerealiseerd. Ruimtelijk transformeren, als architectonisch idee, hield beiden bezig. Christian gaf hier op een prachtige wijze vorm aan in de expositie van zijn werk in 1997 in de tentoonstellingsruimte van De Singel te Antwerpen (Ungers had het niet beter gekund).  Een object viel in het bijzonder op: een monumentale, met latten en multiplexhout gebouwde poort op een hellingbaan, waar je aan het eind gekomen op tafelhoogte vastliep (als in een fuik).  Deze installatie droeg de titel: Tafel-Landschap. Zwitserse architecten, kunstenaars (bijvoorbeeld Remy Zaugg) en ambachtsmensen waren het voorbeeld voor het precieze uitvoeren, zoals deze installatie, het <em>‘genau’</em> waar hij lachend, maar zeer serieus menend, graag naar verwees tijdens zijn lezingen en lessen.</p>
<p>Veel is hij, eerst vanuit Aalst – waar hij werd geboren – later vanuit Brussel naar Nederland gereisd om er les te geven. Eerst aan de academie in Tilburg, samen met Wim Cuyvers, daarna met tussenpozen tot vier jaar geleden in Arnhem, als hoogleraar aan de TU Eindhoven rond de eeuwwisseling, en tenslotte, sinds 2017, in Maastricht. De periode als hoogleraar in Eindhoven, 1999-2002, was er een waarin hij een doorbraak beleefde. Zijn boek <em>Zoeken-Denken-Bouwen</em> kwam in die periode uit en hij gaf parallel ook een jaar les aan de Architectural Association in Londen, waar hij het woord ‘<em>buildingness’</em> bedacht als onderwerp; een elleboog richting Koolhaas’ <em>bigness</em>, met de boodschap dat het om de kunst en kunde van het maken van gebouwen moet gaan in het architectuuronderwijs. De wissel met Londen leverde ook een spraakmakende lezingenserie op in Eindhoven in 2001: William Mann, Tim Ronalds, Tony Fretton, Sergison Bates, Marc Pimlott, Houlton Taylor, Johnathan Woolf, Caruso St. John.</p>
<p>Net als de steden waar hij in Nederland lesgaf, staan ook de paar gebouwen die hij er kon realiseren niet ver van de Belgische of Duitse grens: <a href="http://www.christiankieckens.be/en/projects/l/101/" target="_blank" rel="noopener">appartementenblokken in Bergen op Zoom</a>, <a href="http://www.christiankieckens.be/en/presentations/competitions/110/" target="_blank" rel="noopener">een studentencentrum in Tilburg</a>, de verbouwing van een <a href="http://www.christiankieckens.be/en/projects/l/115/" target="_blank" rel="noopener">drukkerij in Rekem</a> en een <a href="http://www.christiankieckens.be/en/projects/l/106/" target="_blank" rel="noopener">woongebouw in Maastricht</a>. De gebouwen in Limburg kwamen wat beter uit de verf dan die in Brabant. Dat had alles te maken met de beleefd- en kwetsbaarheid van Christian, waar Limburgse aannemers gevoeliger voor bleken te zijn. Als hij in een lezing ook terloops vertelde over wat er zoal was misgegaan tijdens het bouwen, dus over dingen waar hij ontevreden over was, dan moest hij ontdekken dat <em>echte</em> Nederlanders hier erg vreemd van kunnen opkijken.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/05/kieckens-1.jpg" data-width="1000" data-height="983">
                    <img src="https://www.archined.nl/content/uploads/2020/05/kieckens-1.jpg" srcset="https://www.archined.nl/content/uploads/2020/05/kieckens-1-460x452.jpg 460w, https://www.archined.nl/content/uploads/2020/05/kieckens-1-660x649.jpg 660w, https://www.archined.nl/content/uploads/2020/05/kieckens-1-960x944.jpg 960w, https://www.archined.nl/content/uploads/2020/05/kieckens-1.jpg 1000w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="schets Christian Kieckens">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>met dank aan het VAi</p>
</figcaption>
            </figure>
        <p>In België heeft hij veel meer lesgegeven: lesopdrachten 1980-90 architectuur en vanaf 1985 interieur-architectuur in de opleiding waar hij zelf gestudeerd had, het St. Lukas te Gent; vanaf 1990 tot zijn emeritaat in 2017 als ontwerpprofessor aan de universiteit van Antwerpen. Christian is vermoedelijk een van de weinigen die goed het verschil tussen de architectuurcultuur in Vlaanderen en Nederland doorgrondde. We kunnen het hem niet meer vragen: waar ligt het aan, dat de Vlaamse architectuurcultuur op het ogenblik de langere adem lijkt te hebben? Natuurlijk wordt zoiets door interne en externe factoren bepaald. De externe zijn die van de ondersteuning, van wat de politiek en de staat ervoor over heeft. De interne die van het initiatief. Wat dat laatste betreft werd Christians bijdrage in 2016 al nadrukkelijk geëerd met de expositie ‘Het huis. De mentor. Het archief. Christian Kieckens’, de markering van het moment dat  hij zijn archief afstond aan het Vlaamse architectuurinstituut. En die ereronde werd tegen het einde van de expositie ook nog eens afgerond met een lijvig boek over de vijf pioniers uit Gent, namelijk hij en zijn voormalige studiegenoten aan het Hoger Architectuurinstituut St. Lucas Gent: Marc Dubois, Paul Robbrecht, Hilde Daem en Marie-José van Hee.</p>
<p>Er zijn meer architecten bij wiens werk te beweren valt dat het autobiografische trekken vertoont. Als je het zo bekijkt heeft het iets aangrijpends: dat Christian zijn carrière begon met een manifest van het recht op waardige eenzaamheid &#8211; een eenpersoonstafel voor een restaurant &#8211; en eindigde met een crematorium, waarin hij zelf werd verbrand. Daartussen een zoektocht, vol verwondering, met specifieke thema’s – barok, maatverhoudingen, ruimtelijke perspectief –, die hem bezighielden. Zoals de afgeschuinde vorm van het restauranttafeltje uit massief hout  en fineer van twee soorten hout van bomen die iets voor de keuken van het restaurant betekenen: noten en kersen (ontworpen in 1988, uitgevoerd in 1990, als prototype). Door die afschuining wordt de persoon met een gevoel van actieve betrokkenheid in de ruimte geplaatst. Dat thema – de ruimtelijke werking van afschuining binnen een rechthoekig kader &#8211; wordt vervolgd in de wig-vorm van het bekende <a href="http://www.christiankieckens.be/en/projects/m/91/" target="_blank" rel="noopener">huis te Baardegem</a>, 1994-95. Het huis, met het gulle uitzicht op een wei met paarden, heb ik met Christian bezocht. Zinken deuren zonder beslag. Terughoudender kan bijna niet. Maar met drie gevels die weer complexer dan ‘normaal’ zijn omdat de opening in de gevel zich verdubbelt. Het is een thema dat vaker terugkomt in zijn werk, zoals in het woongebouw te Maastricht, wat ook thema’s van Terragni in zich lijkt te dragen. In het <a href="http://www.christiankieckens.be/en/projects/l/505/" target="_blank" rel="noopener">crematorium</a> draait de fascinatie met de wig-vorm, van een vorm die zich naar buiten, naar de anderen (in het restaurant) en het landschap (in Baardegem) keert, naar binnen, naar een midden. En verschijnt de oculus als getuigend medium bij de gewaarwording van een eindpunt. Het vervolg ontwierp landschapsarchitect Günther Vogt uit Zürich: “De as wordt verspreid tussen boomgroepen en individuele fruitbomen. Uit de weide komt een urnenheuvel tevoorschijn, die doet denken aan de grafheuvels (tumuli) die kenmerkend zijn voor het Belgische landschap. (…) Langs het pad van het crematorium naar de urnenmuur fungeert een lang waterbassin als begeleider van de rouwende bezoekers.” (bron: de website van Vogts bureau).</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/05/kieckens-2.jpg" data-width="1920" data-height="1364">
                    <img src="https://www.archined.nl/content/uploads/2020/05/kieckens-2-1320x938.jpg" srcset="https://www.archined.nl/content/uploads/2020/05/kieckens-2-460x327.jpg 460w, https://www.archined.nl/content/uploads/2020/05/kieckens-2-660x469.jpg 660w, https://www.archined.nl/content/uploads/2020/05/kieckens-2-960x682.jpg 960w, https://www.archined.nl/content/uploads/2020/05/kieckens-2-1320x938.jpg 1320w, https://www.archined.nl/content/uploads/2020/05/kieckens-2.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="schets Christian Kieckens">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>met dank aan het VAi</p>
</figcaption>
            </figure>
        <p>Veel wat Christian ontwierp oogt modern. Maar wat het modernisme ooit als houding heeft willen uitroeien, het gebruik van woorden als ontwerpmiddel – vandaar de leus ‘<em>without rethoric</em>’ – stond bij hem juist centraal. Bij het ontwerp voor de drukkerij in Rekem speelden als vanzelf woorden als <em>indrukken</em> en <em>uitdrukken</em> een rol in de uitwerking van het ontwerp. Met de kunstenaar Peter Downsborough maakte hij een verkenning van een <a href="http://www.christiankieckens.be/en/projects/xl/147/" target="_blank" rel="noopener">mentale herbestemming van een industriegebied</a> in het centrum van Aalst, met woorden (van de kunstenaar) in combinatie met gesuggereerde, toe te voegen architecturale volumes. Een conceptueel experiment, niet bedoeld om letterlijk te worden uitgevoerd. Later realiseerde Christian in dezelfde stad een <a href="http://www.christiankieckens.be/en/projects/l/384/" target="_blank" rel="noopener">pleinontwerp voor het station</a> waar drie keer achtereen de naam in hoofdletters staat: AALSTAALSTAALST, wat behalve de hardheid van staal, ook de gladheid van aal, en de (schijn)heiligheid van St. evoceert (schijn, als st als een maning tot stilzijn wordt begrepen).</p>
<p>In deze stad staat ook het <a href="https://inventaris.onroerenderfgoed.be/erfgoedobjecten/201063" target="_blank" rel="noopener">huis van zijn mentor Pieter de Bruyne</a> van wie hij de passie meekreeg om voorbeelden uit de barok zelf in tekeningen te reconstrueren, waarin hij de doorsnede met de plattegrond combineerde om de wetmatigheden in de maatvoering zichtbaar te maken. In dit huis met gekleurde ramen logeerde ik een keer, ruim twintig jaar geleden. Het maakte me niet alleen duidelijk dat Christian in een bijzonder universum leefde, maar ook in een zoektocht naar geschiedenis. Hij vertelde me dat architectuurtheoreticus Christian Norberg-Schulz enige tijd eerder bij hem had gelogeerd; deze zag in de Bruyne een voorloper van de postmoderne  vanwege diens collageachtige meubels. In Christians lezingen kwamen de vele indrukken uit dat universum voorbij, en alleen als je met hem zijn gebouwen bezocht, of – zoals veel studenten met hem hebben gedaan – op excursie ging (bij voorkeur naar Italië of Zwitserland) dan begreep je dat het allemaal doorleefde indrukken waren die hem bezighielden als hij erover sprak. Die hij stuk voor stuk geëxploreerd had via tekeningen, foto’s of korte teksten die hij maakte. Ik herken in de woorden van herdenking door bOb Van Reeth, Marc Dubois, Wim van den Bergh en Jo Coenen helemaal wat wij allen als collega’s in Christian waarderen: architectuur is een abstractie, maar mensen zoals Christian maken het tot iets aanspreekbaars en verpersoonlijken op een hele levendige manier wat erin te ontdekken valt. Bij het wegvallen  blijft de architectuur wel staan, maar missen we enorm die verpersoonlijking. De enige troost is dat dit gemis de gebouwen waarover hij sprak aan de praat kan krijgen, als je er letterlijk stil bij staat.</p>
<p>&nbsp;</p>


                    <div class="l-article__meta">
                        
            <h2>Tags</h2>
            <ul class="l-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=ontwerpster%2Fer">ontwerpster/er</a>
                </li>
            
            </ul>
        
                        
            <h2>Info</h2>
            <p><a href="https://nl.linkedin.com/in/jos-bosman-9bb59b45" target="_blank" rel="noopener">Jos Bosman</a> (dr. ir.), is auteur en freelance curator van architectuurexposities, woonachtig te Maastricht.</p>

        
                        
            <h2>Links</h2>
            <ul class="l-article__links">
                
                <li><a href="http://www.christiankieckens.be/en/" target="_blank" rel="noopener">website bureau Christian Kieckens</a></li>
            
                <li><a href="https://s3.eu-central-1.amazonaws.com/desingel-media/a1ib000000AI8UKAA1.pdf" target="_blank" rel="noopener">brochure bij de tentoonstelling Het huis, de mentor, het archief. Christian Kieckens. </a></li>
            
            </ul>
        
                    </div>

                    <div class="l-share-print">
                        <h2>Share / print</h2>
                        
            <ul class="l-aside__social">
                
                <li data-platform="facebook">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.archined.nl%2F2020%2F05%2Fin-memoriam-christian-kieckens-1951-2020%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Facebook</title>
                            <use xlink:href="#icon-facebook">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="twitter">
                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.archined.nl%2F2020%2F05%2Fin-memoriam-christian-kieckens-1951-2020%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshare&text=In+memoriam+Christian+Kieckens+%281951-2020%29&via=Archined" target="_blank" rel="noopener">
                        <svg>
                            <title>Twitter</title>
                            <use xlink:href="#icon-twitter">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="whatsapp">
                    <a href="whatsapp://send?text=https%3A%2F%2Fwww.archined.nl%2F2020%2F05%2Fin-memoriam-christian-kieckens-1951-2020%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dshare">
                        <svg>
                            <title>Whatsapp</title>
                            <use xlink:href="#icon-whatsapp">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="mail">
                    <a href="mailto:?subject=In+memoriam+Christian+Kieckens+%281951-2020%29&body=https%3A%2F%2Fwww.archined.nl%2F2020%2F05%2Fin-memoriam-christian-kieckens-1951-2020%2F%3Futm_source%3Dmailto%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Mail</title>
                            <use xlink:href="#icon-mail">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="print">
                    <a href="#">
                        <svg>
                            <title>Print</title>
                            <use xlink:href="#icon-print">
                        </svg>
                    </a>
                </li>
            
            </ul>
        
                    </div>
                </article>

                
            <div class="l-article__related">
                <h2>Enkele gerelateerde artikelen</h2>
                <section class="l-articles">
                    
            <article class="c-article">
                <a href="https://www.archined.nl/2016/03/het-huis-de-mentor-het-archief-christian-kieckens/">
                    
            <div class="c-article__image">
                <img src="https://www.archined.nl/content/uploads/2016/03/RL86-03-Woning_VH_DP_Baardegem_96-©-Reiner-Lautwein-282x225.jpg" srcset="https://www.archined.nl/content/uploads/2016/03/RL86-03-Woning_VH_DP_Baardegem_96-©-Reiner-Lautwein-282x225.jpg 1x, https://www.archined.nl/content/uploads/2016/03/RL86-03-Woning_VH_DP_Baardegem_96-©-Reiner-Lautwein-564x450.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Recensie &mdash; <time datetime="2016-03-18">18.03.16</time></p>
                        <h2 class="t-h3">Het huis. De mentor. Het archief. Christian Kieckens</h2>
                        <p class="c-article__authors">Haike Apelt</p>
                        <p class="t-small">
                            
                        </p>
                    </div>
                </a>
            </article>
        
            <article class="c-article">
                <a href="https://www.archined.nl/2007/10/het-oog-wordt-geleid-de-blik-gevangen/">
                    
            <div class="c-article__image">
                <img src="https://www.archined.nl/content/uploads/2007/10/kieckens-288x225.jpg" srcset="https://www.archined.nl/content/uploads/2007/10/kieckens-288x225.jpg 1x, https://www.archined.nl/content/uploads/2007/10/kieckens.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Feature &mdash; <time datetime="2007-10-02">02.10.07</time></p>
                        <h2 class="t-h3">Het oog wordt geleid, de blik gevangen</h2>
                        <p class="c-article__authors">Willemien van Duijn</p>
                        <p class="t-small">
                            Christian Kieckens gaf een lezing in De Balie (Amsterdam) waar hij sprak over de Belgische architectuur- en bouwpraktijk.
                        </p>
                    </div>
                </a>
            </article>
        
            <article class="c-article">
                <a href="https://www.archined.nl/2009/06/zicht-op-ruimte/">
                    
            <div class="c-article__image">
                <img src="https://www.archined.nl/content/uploads/2009/06/ruimte-192x225.jpg" srcset="https://www.archined.nl/content/uploads/2009/06/ruimte-192x225.jpg 1x, https://www.archined.nl/content/uploads/2009/06/ruimte-384x450.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Recensie &mdash; <time datetime="2009-06-24">24.06.09</time></p>
                        <h2 class="t-h3">Zicht op Ruimte</h2>
                        <p class="c-article__authors">Joks Janssen</p>
                        <p class="t-small">
                            In het voorjaar van 2009 stelde de Vlaamse Vereniging voor Ruimte en Planning (VRP) het nieuwe tijdschrift Ruimte voor.
                        </p>
                    </div>
                </a>
            </article>
        
            <article class="c-article">
                <a href="https://www.archined.nl/1999/02/christian-kieckens-op-bia/">
                    
            <div class="c-article__image">
                <img src="" srcset=" 1x,  2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Feature &mdash; <time datetime="1999-02-01">01.02.99</time></p>
                        <h2 class="t-h3">Christian Kieckens op BiA</h2>
                        <p class="c-article__authors">Marc Neelen en Ana Dzokic</p>
                        <p class="t-small">
                            De architect Christian Kieckens gaf afgelopen dinsdag een lezing over zijn werk op het Berlage Instituut in Amsterdam.
                        </p>
                    </div>
                </a>
            </article>
        
                </section>
            </div>
        
                
            <div class="l-article__disqus">
                <div id="disqus_thread"></div>
            </div>
        

                <div class="l-overview-button">
                    <a href="https://www.archined.nl/artikelen/">
                        <svg>
                            <title>Terug naar overzicht</title>
                            <use xlink:href="#icon-arrow-hook"></use>
                        </svg>
                    </a>
                </div>
            </main>
            
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>

                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>

                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>

                            <button class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
                            <button class="pswp__button pswp__button--fs" title="Volledig scherm"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/uit"></button>

                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <button class="pswp__button pswp__button--arrow--left" title="Vorige"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Volgende"></button>

                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>
        

        </div>


<script>var disqus_config=function(){this.page.url="https://www.archined.nl/2020/05/in-memoriam-christian-kieckens-1951-2020/";this.page.identifier='37425';};(function(){var d=document,s=d.createElement('script');s.src='https://archined.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
<script src="https://www.archined.nl/content/themes/archined/js/app.92f5e32.js"></script>

</body></html>
