<!doctype html>

<!--             Archined - 2015-2019 website              +
 +        Copyright 2019, Archined <www.archined.nl>       +
 +  Design & Development by PDC <hello@ponydesignclub.nl> -->

<html lang="nl"><head>

<title>Eindelijk Finally Enfin: Vleugel 19 Z33 van Francesca Torzo &#8211; Archined</title>
<link rel="stylesheet" href="https://www.archined.nl/content/themes/archined/css/styles.e031076.css">
<link rel="canonical" href="https://www.archined.nl/2020/06/eindelijk-finally-enfin-vleugel-19-z33-van-francesca-torzo/" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.archined.nl\/","name":"Archined","logo":"https:\/\/www.archined.nl\/content\/uploads\/2019\/04\/ARC-FBheader.png","sameAs":["https:\/\/twitter.com\/Archined","https:\/\/www.facebook.com\/archined","https:\/\/www.instagram.com\/archined.nl\/","https:\/\/www.linkedin.com\/groups\/ArchiNed-de-architectuursite-van-Nederland-3816436"]}</script>

<meta property="og:title" content="Eindelijk Finally Enfin: Vleugel 19 Z33 van Francesca Torzo &#8211; Archined">
<meta property="og:url" content="https://www.archined.nl/2020/06/eindelijk-finally-enfin-vleugel-19-z33-van-francesca-torzo/">
<meta property="og:image" content="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-006-599x900.jpg">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2020-06-30T18:47:57+02:00">
<meta property="og:site_name" content="Archined">
<meta property="og:locale" content="nl_NL">
<meta property="og:description" content="Francesca Torzo ontwierp de onlangs geopende nieuwe Vleugel 19 van Z33 in het Belgische Hasselt. (Ver)dwalen is een van de grote kwaliteiten van het gebouw.">
<meta name="description" content="Francesca Torzo ontwierp de onlangs geopende nieuwe Vleugel 19 van Z33 in het Belgische Hasselt. (Ver)dwalen is een van de grote kwaliteiten van het gebouw.">
<meta name="twitter:site" content="@Archined">
<meta name="twitter:card" content="summary_large_image">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQRHWHM');</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Book.woff2" type="font/woff2" crossorigin="anonymous">

<link rel="alternate" type="application/rss+xml" title="Archined" href="https://www.archined.nl/feeds/">


</head><body class="fixed-header">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQRHWHM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="u-hidden"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 358 80" id="archined-logo"><g fill-rule="evenodd"><path d="M335.63 57.52c6.05 0 10.76-4.68 10.76-12.68 0-7.91-4.71-12.32-10.76-12.32-6.04 0-10.85 4.5-10.85 12.4 0 7.92 4.63 12.6 10.85 12.6zM358 67.17l-11.5-.03-.02-5.13c-1.96 3.51-6.4 6.2-12.27 6.2-12.45 0-21.34-9.88-21.34-23.28 0-12.95 8.63-23.11 20.98-23.11 7.56 0 11.12 3.15 12.36 5.48l.14-26.14H358v66.01zM296.36 18.47c-.18-4.4-3.03-8.72-9.78-8.72a9.5 9.5 0 0 0-9.79 8.72h19.57zm11.02 14.48c-2.22 7.64-9.16 14.02-19.91 14.02-12 0-22.59-8.72-22.59-23.65C264.88 9.21 275.19.04 286.4.04 299.9.04 308 8.76 308 22.97c0 1.7-.17 3.5-.17 3.68h-31.3c.26 5.85 5.16 10.07 11.02 10.07 5.52 0 8.54-2.78 9.96-6.74l9.87 2.97zM229.32 56.44H217.5V12.2h11.47v5.49c2.67-4.59 7.91-6.65 12.62-6.65 10.85 0 15.83 7.82 15.83 17.53v27.87H245.6v-25.8c0-4.95-2.4-8.81-8.1-8.81-5.15 0-8.18 4.04-8.18 9.17v25.44zM193.88 56.53h11.83V30.97h-11.83v25.56zm5.87-47.08c4.1 0 7.3 3.33 7.3 7.46a7.29 7.29 0 0 1-14.59 0 7.39 7.39 0 0 1 7.3-7.46zM154.62 67.56h-11.83V1.33h11.83v25.68c2.84-3.42 7.64-4.86 11.82-4.86 11.12 0 16.27 7.83 16.27 17.54v27.87H170.9v-25.8c0-4.95-2.4-8.81-8.1-8.81-4.97 0-7.9 3.77-8.17 8.63v25.98zM113.5 68.07c6.04 0 9.07-4.05 10.04-7.47l10.4 3.51c-1.95 7.38-8.8 14.93-20.44 14.93-12.9 0-23.03-9.9-23.03-23.47 0-13.67 9.95-23.47 22.67-23.47 11.92 0 18.67 7.46 20.54 14.93l-10.58 3.6c-1.07-3.7-3.82-7.47-9.7-7.47-6.04 0-11.1 4.4-11.1 12.4 0 8.01 5.15 12.5 11.2 12.5zM94.24 24.37a17.61 17.61 0 0 0-3.56-.36c-6.04 0-11.29 2.97-11.29 12.5v20.23H67.57V12.5h11.47v6.56c2.66-5.84 8.71-6.92 12.44-6.92.98 0 1.87.09 2.76.18v12.05zM24.48 1.91L0 67h13.14l5.3-14.87h25.92L49.67 67h13.5L38.87 1.9h-14.4zm6.92 14.05l8.82 24.6H22.6l8.81-24.6z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon-search"><path d="M15.5 14h-.8l-.27-.27C15.4 12.6 16 11.1 16 9.5 16 5.9 13.1 3 9.5 3S3 5.9 3 9.5 5.9 16 9.5 16c1.6 0 3.1-.6 4.23-1.57l.27.28v.8l5 5 1.5-1.5-5-5zm-6 0C7 14 5 12 5 9.5S7 5 9.5 5 14 7 14 9.5 12 14 9.5 14z"/></symbol><symbol viewBox="0 0 40 40" id="icon-arrow-hook"><path fill-rule="evenodd" d="M19.74 13.4v-2.65h6.14c3.8 0 6.94 2.91 6.94 6.69 0 4-3.36 6.69-7.07 6.69H14.01v4.6l-7.07-5.91L14 16.86v4.61h11.58c2.4 0 4.61-1.44 4.61-4.03 0-2.56-2.11-4.03-4.7-4.03h-5.76z"/></symbol><symbol viewBox="0 0 24 24" id="icon-facebook"><path fill-rule="evenodd" d="M16.64 3.13C16.34 3.1 15.3 3 14.1 3c-2.52 0-4.25 1.54-4.25 4.36V9.8H7v3.3h2.85v8.47h3.4V13.1h2.85l.43-3.3h-3.27V7.7c0-.96.26-1.62 1.63-1.62h1.72V3.13z"/></symbol><symbol viewBox="0 0 24 24" id="icon-twitter"><path fill-rule="evenodd" d="M20.5804 6.7107c-.6473.279-1.3505.48-2.076.558.748-.4464 1.317-1.1495 1.585-1.9866-.692.413-1.4733.715-2.288.871-.6585-.703-1.596-1.138-2.634-1.138-1.9977 0-3.605 1.6185-3.605 3.605 0 .279.0336.558.0894.826-2.991-.1562-5.6585-1.5847-7.433-3.7722-.3125.5358-.491 1.1496-.491 1.8193 0 1.25.636 2.355 1.607 3.002-.5915-.0222-1.1495-.1896-1.6294-.4575v.0446c0 1.752 1.2388 3.203 2.8906 3.538-.3014.078-.625.1227-.9487.1227-.2344 0-.4576-.0224-.6808-.0558.4576 1.4283 1.7857 2.4663 3.3706 2.5-1.238.971-2.79 1.54-4.475 1.54-.301 0-.58-.011-.87-.0447C4.587 18.7083 6.4848 19.3 8.527 19.3c6.6295 0 10.2567-5.491 10.2567-10.2567 0-.1563 0-.3125-.0112-.4688.7032-.5134 1.317-1.1495 1.808-1.8638z"/></symbol><symbol viewBox="0 0 24 24" id="icon-whatsapp"><path fill-rule="evenodd" d="M19 4.9A9.92 9.92 0 0 0 3.4 16.87L2 22l5.25-1.38A10 10 0 0 0 22 11.92a9.95 9.95 0 0 0-3-7.01zm-7 15.26c-1.49 0-2.94-.4-4.2-1.15l-.3-.18-3.12.82.83-3.04-.2-.32a8.25 8.25 0 0 1 12.8-10.2 8.27 8.27 0 0 1 2.52 5.83A8.33 8.33 0 0 1 12 20.16zm4.51-6.17a35.8 35.8 0 0 0-1.69-.8c-.23-.1-.4-.13-.56.12-.16.25-.63.8-.78.97-.15.17-.3.19-.54.06-1.45-.72-2.4-1.3-3.37-2.94-.25-.44.26-.4.73-1.36.08-.16.04-.3-.02-.43-.07-.12-.56-1.34-.77-1.84-.2-.48-.4-.41-.55-.42l-.48-.01a.92.92 0 0 0-.66.3c-.23.26-.86.86-.86 2.07 0 1.22.88 2.4 1 2.57.13.16 1.75 2.66 4.24 3.74 1.57.68 2.18.73 2.97.62.48-.07 1.46-.6 1.67-1.18.2-.58.2-1.08.14-1.18-.06-.11-.22-.17-.47-.3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-mail"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-print"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-collections"><path d="M22 16V4c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2zm-11-4l2.03 2.71L16 11l4 5H8l3-4zM2 6v14c0 1.1.9 2 2 2h14v-2H4V6H2z"/></symbol><symbol viewBox="0 0 80 110" id="service-ribbon"><g fill="none" fill-rule="evenodd"><path fill="#333" fill-rule="nonzero" d="M55.68 35.04l-7.44 2.28c-.42-2.34-2.34-6-7.74-6-4.02 0-6.66 2.58-6.66 5.4 0 2.34 1.5 4.2 4.62 4.8l5.94 1.14c7.74 1.5 11.88 6.54 11.88 12.54 0 6.54-5.46 13.14-15.36 13.14-11.28 0-16.26-7.26-16.92-13.32l7.68-2.04c.36 4.2 3.3 7.98 9.3 7.98 4.44 0 6.9-2.22 6.9-5.22 0-2.46-1.86-4.38-5.16-5.04l-5.94-1.2C30 48.12 25.62 43.74 25.62 37.32 25.62 29.76 32.4 24 40.44 24c10.32 0 14.28 6.24 15.24 11.04z"/><path stroke="#333" d="M.5.5v108.7L40 89.43l39.5 19.75V.5H.5z"/></g></symbol></svg></div>

<div class="l-main">

    <header>
        <div class="l-header__wrapper">
            <div class="l-header__inner">
                <section class="hurger">
                    <button class="hurger__button" aria-label="Menu" aria-controls="navigation" data-label="Sluiten">
                        <span class="hurger__box">
                            <span class="hurger__inner"></span>
                        </span>
                        <span class="hurger__label">Menu</span>
                    </button>
                </section>

                <section class="header__logo">
                    
            <a href="https://www.archined.nl/" rel="home">
                <svg>
                    <title>Archined</title>
                    <use xlink:href="#archined-logo"></use>
                </svg>
            </a>
        
                                    </section>

                <section class="header__search">
                    <a href="https://www.archined.nl/zoeken/">
                        Zoeken
                        <svg>
                            <use xlink:href="#icon-search"></use>
                        </svg>
                    </a>
                </section>

            </div>

            <nav class="c-navigation">
<ul><li class="is-active"><a href="https://www.archined.nl/artikelen/">Artikelen</a></li><li><a href="https://www.archined.nl/projecten/">Projecten</a></li><li><a href="https://www.archined.nl/vacaturebank/">Vacaturebank</a></li><li><a href="https://www.archined.nl/agenda/">Agenda</a></li><li><a href="https://www.archined.nl/prijsvragen/">Prijsvragen</a></li><li><a href="https://www.archined.nl/auteurs/">Auteurs</a></li><li><a href="https://www.archined.nl/info/archined/">Info</a></li></ul>
            </nav>
        </div>
    </header>

            <main class="is-article-single has-gallery">
                <div class="l-article__head">
                    <h1>Eindelijk Finally Enfin: Vleugel 19 Z33 van Francesca Torzo</h1>
                    <p class="c-article__catdate">Recensie &mdash; <time datetime="2020-06-30">30.06.20</time></p>
                    <p class="c-article__authors"><a href="https://www.archined.nl/auteur/joep-gosen/">Joep Gosen</a></p>
                    
                </div>

                <article>
                    <div class="l-intro__text"><p>Begin van dit jaar sierde een opvallende poster de straten van het Belgische Hasselt. In het weekend van 14 maart zou de veel besproken uitbreiding van Z33 dan eindelijk feestelijk geopend worden, ware het niet dat een vervelend virus roet in het eten gooide. Eind mei ging het Huis voor Actuele Kunst, Design en Architectuur dan toch in alle stilte open voor het publiek. Na het reserveren van een tijdslot én het ontsmetten van de handen kon jullie lokale correspondent een kijkje gaan nemen.</p>
</div>
            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-006.jpg" data-width="666" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-006.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-006-460x691.jpg 460w, https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-006-660x991.jpg 660w, https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-006.jpg 666w" sizes="(min-width: 700px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="entree Vleugel 19, Z33 Hasselt / Francesca Torzo /">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Vleugel 19, Z33 Hasselt / Francesca Torzo / foto Joep Gosen</p>
</figcaption>
            </figure>
        <p>Het begijnhof in Hasselt is een driehoekig eilandje aan de rand van de middeleeuwse stadskern. Het valt op door het monumentale poortgebouw, een muur waar weelderig groen over heen hangt, de blinde gevels en een gebouw van veel recentere datum. Die ‘nieuwe’ tentoonstellingsvleugel naar ontwerp van architect G. Daniëls uit Maaseik werd in het enthousiasme van het expojaar 1958 gebouwd en biedt sindsdien onderdak aan wat nu bekend is als Z33, Huis voor Actuele Kunst, Design &amp; Architectuur. Onder invloed van nieuwe inzichten werd er sinds het begin van vorig decennium nagedacht over een nieuwe invulling van het begijnhof. Dit resulteerde (onder andere) in een pas opgeleverde uitbreiding van Z33 ontworpen door de Italiaanse architecte Francesca Torzo.</p>
<p>De nieuwe Vleugel 19 nestelt zich tussen Vleugel 58 en het Jenevermuseum, op de plaats van een voormalige school. De massieve, hoge en meedogenloze muur in een afwijkende rode baksteen valt ogenblikkelijk op. Bij het dichter komen blijkt Vleugel 19 een zachte, bijna tactiele, huid te hebben in een bijzondere ruitvormige steen. Een verwijzing naar de kroonlijst van Vleugel 58?</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-004.jpg" data-width="667" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-004.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-004-460x690.jpg 460w, https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-004-660x990.jpg 660w, https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-004.jpg 667w" sizes="(min-width: 700px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="gevel straatzijde Vleugel 19, Z33 Hasselt">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Vleugel 19, Z33 Hasselt / Francesca Torzo / foto Joep Gosen</p>
</figcaption>
            </figure>
        <p>In de extremen van de gevel bevinden zich drie uitsnijdingen, maar het voelt niet meer dan logisch om door de hoogste en smalste binnen te stappen. Deze ligt namelijk op de kruising van drie straten, naast de oude vleugel en bovendien staat de bijzondere poort open (als bezoekers welkom zijn)!<br />
Ik zie een glimp van de lucht, een boom, een rijke schakering aan verschillende vensters (en kijk tot in de tuin), ik hoor en voel water, een aangename koelte leidt me het gebouw binnen. Wat daarna volgt is een parcours door een veelheid aan verschillende ruimten. Grote hoge zalen met complexe begrenzingen als ‘publiek plein’. Een lange smalle, hoge, geknikte, hellende en taps toelopende steeg. Kleine, hoge, lichte kamertjes en grote, lage, donkere dozen met één goed gekaderd zicht naar buiten toe. Een klein balkonnetje met zicht terug op de entree … Wat het meest opvalt is dat al deze ruimten een spiegeling en aanvulling zijn op het bestaande: het stedelijk weefsel van Hasselt met haar geheimzinnige doorsteekjes en onverwachte pleintjes, het stille en groene begijnhof, de zalen uit Vleugel 58, de dubbele trap in de voormalige entreehal waar ik zo vaak heb staan wachten op het begin van een lezing of film …</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-009.jpg" data-width="667" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-009.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-009-460x690.jpg 460w, https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-009-660x990.jpg 660w, https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-009.jpg 667w" sizes="(min-width: 700px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="tentoonstellingsruimten Vleugel 19, Z33 Hasselt">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>tentoonstellingsruimten Vleugel 19, Z33 Hasselt. De tentoongestelde werken in Z33 zijn altijd deel van een tijdelijke expositie en ‘in zekere zin’ aangepast aan de context. Soms worden er werken specifiek voor de ruimtes gemaakt en soms wordt er door de curator/kunstenaar naar de best mogelijke inpassing gezocht / Francesca Torzo / foto Joep Gosen</p>
</figcaption>
            </figure>
        <p>Maar het zijn niet alleen die ruimtes of de grote lijnen van het ontwerp die Vleugel 19 thuis laten horen in haar context. De details zijn ronduit fascinerend en helpen mee in het verhaal. De ruitvormige bakstenen werden door de architect samen met de fabrikant (Petersen Tegl) speciaal voor Z33 ontworpen. Er werd uitgebreid onderzoek gedaan naar een kleur die alle bakstenen in de omgeving samenvat, terwijl de oppervlakte een aangename tactiliteit moest hebben. Niet alleen voor de aanraking, maar juist ook voor de lichtval. De ruitvorm is niet direct terug te voeren op iets wat er al is, al geeft de website van Torzo wel hints. Zo zien we in een uitgebreide reportage over bakstenen in Hasselt de betreffende vorm als incident terugkomen.<br />
In de tentoonstellingszalen zijn er de opvallende in situ gestorte cassette plafonds. Ze breken het licht en het geluid en geven de ruimtes bijkomend richting en vorm. Bijna onmogelijk slanke portieken en kolommen definiëren overgangen en begeleiden het oog. De deuren en ramen hebben allemaal dezelfde facetkant, waardoor het oog, of de fysieke bezoeker, langzaam van de ene ruimte naar de andere wordt geleid zonder dat hij of zij het echt in de gaten heeft. De nieuwe (trap)leuningen hernemen zowel de dynamische bliksemschichtachtige vormentaal van die uit 1958 en de ruitvorm van de baksteen.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-007.jpg" data-width="666" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-007.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-007-460x691.jpg 460w, https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-007-660x991.jpg 660w, https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-007.jpg 666w" sizes="(min-width: 700px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="tentoonstellingsruimt Vleugel 19, Z33 Hasselt">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>tentoonstellingsruimt Vleugel 19, Z33 Hasselt / Francesca Torzo / foto Joep Gosen</p>
</figcaption>
            </figure>
        <p>Torzo keert met Vleugel 19 de logica van het oude tentoonstellingsgebouw op een zachte manier om. Vleugel 58 keert zich niet van de stad af maar is er duidelijk geen vrienden mee. Zo zijn er de grote raampartijen in de buitengevel en een bijzondere kroonlijst die het gebouw uitstraling geven, maar op het maaiveld is de enige interactie een kleine kapel in de straatgevel. De eigenlijke toegang ligt in het beschutte en beperkt toegankelijke begijnhof. Neem dan Vleugel 19, met de blinde straatgevel keert hij zich rücksichtslos van de stad af, terwijl de gevel aan het begijnhof veel opener en toegankelijker is. De typologie van de begijnhofhuisjes wordt hernomen.<br />
Maar is dat wel zo? De nieuwe entree van Z33 bevindt zich namelijk wél aan een gewone straat, maar wordt niet zo duidelijk benadrukt, in tegenstelling tot bijvoorbeeld de poort in het naastliggende renaissance poortgebouw. En het gaat nog verder. De materialen van Vleugel 58 zijn in grote mate identiek en hetzelfde als die van het begijnhof terwijl de nieuwbouw duidelijk afwijken.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-003.jpg" data-width="1502" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-003-1320x879.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-003-460x306.jpg 460w, https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-003-660x439.jpg 660w, https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-003-960x639.jpg 960w, https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-003-1320x879.jpg 1320w, https://www.archined.nl/content/uploads/2020/06/Z33-joep-gosen-003.jpg 1502w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="gevel binnenplaats Vleugel 19, Z33 Hasselt">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Vleugel 19, Z33 Hasselt / Francesca Torzo / foto Joep Gosen</p>
</figcaption>
            </figure>
        <p>De architecte licht deze verschillen in een video op de website van Z33 toe “beide gebouwen zijn één, beide zijn ze representatief, monumentaal, sober en intelligent, maar ze zijn ook verschillend net als een man en een vrouw.” Het is dan ook fascinerend hoe de gebouwen zowel binnen en buiten met elkaar en de directe omgeving verweven zijn. Zo loopt een nieuwe steeg onder het gebouw door en komt uit in de eerder genoemde kapel. Alhoewel dit eerder een gimmick is dan een dagdagelijks te gebruiken doorsteek, vertelt ze wel wat over de ambities. De structuur van terrassen, trappen en hellingbanen die Vleugel 58 verbinden met de nog aan te leggen tuin is nu nog erg nadrukkelijk aanwezig. Persoonlijk vind ik het jammer dat de oude monumentale entreehal door de nieuwe indeling een verloren betekenisloze overgangsruimte is geworden, en als meest positieve beschrijving het woord ‘achteruitgang’ kan krijgen. Ook de voormalige filmzaal is een vreemd cafetaria met balkon geworden. Wellicht zijn dit doelbewuste keuzen die door de maatregelen rondom het coronavirus nog niet helemaal tot hun recht komen.</p>
<p>Ik ben benieuwd hoe de verdere omvorming van het begijnhof tot een ontmoetingsplaats in de stad vorm zal krijgen. Het<a href="https://bovenbouw.be/#!/projecten/begijnhof-hasselt" target="_blank" rel="noopener"> scenario</a> dat Bovenbouw Architectuur uitgewerkt heeft is alvast veel belovend, net als de bedoeling dat de architectuur faculteit haar onderkomen krijgt in de huisjes.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/ligging.jpg" data-width="1041" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2020/06/ligging.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/ligging-460x442.jpg 460w, https://www.archined.nl/content/uploads/2020/06/ligging-660x634.jpg 660w, https://www.archined.nl/content/uploads/2020/06/ligging-960x922.jpg 960w, https://www.archined.nl/content/uploads/2020/06/ligging.jpg 1041w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="situatie">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>situatie</p>
</figcaption>
            </figure>
        

                    <div class="l-article__meta">
                        
            <h2>Tags</h2>
            <ul class="l-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=projectbezoek">projectbezoek</a>
                </li>
            
            </ul>
        
                        
            <h2>Info</h2>
            <p><a href="https://be.linkedin.com/in/joepgosen" target="_blank" rel="noopener">Joep Gosen</a> is architect.</p>

        
                        
            <h2>Links</h2>
            <ul class="l-article__links">
                
                <li><a href="http://www.francescatorzo.it/" target="_blank" rel="noopener">Francesca Torzo</a></li>
            
                <li><a href="https://youtu.be/A_BFE7EeVWs" target="_blank" rel="noopener">video over Vleugel 19</a></li>
            
                <li><a href="https://www.z33.be/" target="_blank" rel="noopener">Z33</a></li>
            
            </ul>
        
                    </div>

                    <div class="l-share-print">
                        <h2>Share / print</h2>
                        
            <ul class="l-aside__social">
                
                <li data-platform="facebook">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.archined.nl%2F2020%2F06%2Feindelijk-finally-enfin-vleugel-19-z33-van-francesca-torzo%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Facebook</title>
                            <use xlink:href="#icon-facebook">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="twitter">
                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.archined.nl%2F2020%2F06%2Feindelijk-finally-enfin-vleugel-19-z33-van-francesca-torzo%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshare&text=Eindelijk+Finally+Enfin%3A+Vleugel+19+Z33+van+Francesca+Torzo&via=Archined" target="_blank" rel="noopener">
                        <svg>
                            <title>Twitter</title>
                            <use xlink:href="#icon-twitter">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="whatsapp">
                    <a href="whatsapp://send?text=https%3A%2F%2Fwww.archined.nl%2F2020%2F06%2Feindelijk-finally-enfin-vleugel-19-z33-van-francesca-torzo%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dshare">
                        <svg>
                            <title>Whatsapp</title>
                            <use xlink:href="#icon-whatsapp">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="mail">
                    <a href="mailto:?subject=Eindelijk+Finally+Enfin%3A+Vleugel+19+Z33+van+Francesca+Torzo&body=https%3A%2F%2Fwww.archined.nl%2F2020%2F06%2Feindelijk-finally-enfin-vleugel-19-z33-van-francesca-torzo%2F%3Futm_source%3Dmailto%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Mail</title>
                            <use xlink:href="#icon-mail">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="print">
                    <a href="#">
                        <svg>
                            <title>Print</title>
                            <use xlink:href="#icon-print">
                        </svg>
                    </a>
                </li>
            
            </ul>
        
                    </div>
                </article>

                
            <div class="l-article__related">
                <h2>Enkele gerelateerde artikelen</h2>
                <section class="l-articles">
                    
            <article class="c-article">
                <a href="https://www.archined.nl/2019/10/de-vloek-van-het-museum-deel-1-de-lakenhal-van-happel-cornelisse-verhoeven/">
                    
            <div class="c-article__image">
                <img src="https://www.archined.nl/content/uploads/2019/10/museum-lakenhal-hcva-400x157.jpg" srcset="https://www.archined.nl/content/uploads/2019/10/museum-lakenhal-hcva-400x157.jpg 1x, https://www.archined.nl/content/uploads/2019/10/museum-lakenhal-hcva-800x314.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="Museum De Lakenhal, Leiden voor en na de verbouwing door HCVA">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Recensie &mdash; <time datetime="2019-10-08">08.10.19</time></p>
                        <h2 class="t-h3">De vloek van het museum. Deel 1: De Lakenhal van Happel Cornelisse Verhoeven</h2>
                        <p class="c-article__authors">Jurjen Zeinstra</p>
                        <p class="t-small">
                            In het tweeluik ‘De vloek van het museum’ bespreekt Jurjen Zeinstra twee verbouwde en uitgebreide musea in Leiden. Deel 1: De Lakenhal van Happel Cornelisse Verhoeven.
                        </p>
                    </div>
                </a>
            </article>
        
            <article class="c-article">
                <a href="https://www.archined.nl/2012/07/uitbreiding-van-het-stadel-museum-in-frankfurt-am-main/">
                    
            <div class="c-article__image">
                <img src="https://www.archined.nl/content/uploads/2012/07/Das_Städel_Museum_mit_Städel_Garten-318x225.jpg" srcset="https://www.archined.nl/content/uploads/2012/07/Das_Städel_Museum_mit_Städel_Garten-318x225.jpg 1x, https://www.archined.nl/content/uploads/2012/07/Das_Städel_Museum_mit_Städel_Garten-636x450.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="nieuwbouw Städel museum in Frankfurt am Main">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Recensie &mdash; <time datetime="2012-07-09">09.07.12</time></p>
                        <h2 class="t-h3">Uitbreiding van het Städel Museum in Frankfurt am Main</h2>
                        <p class="c-article__authors">Andrea Prins</p>
                        <p class="t-small">
                            Het vernieuwde Städel Museum in Frankfurt am Main naar ontwerp van bureau schneider + schumacher is een omweg waard.
                        </p>
                    </div>
                </a>
            </article>
        
            <article class="c-article">
                <a href="https://www.archined.nl/2004/11/museumentree-skets/">
                    
            <div class="c-article__image">
                <img src="https://www.archined.nl/content/uploads/2004/11/Skets_2_01-190x225.jpg" srcset="https://www.archined.nl/content/uploads/2004/11/Skets_2_01-190x225.jpg 1x, https://www.archined.nl/content/uploads/2004/11/Skets_2_01-380x450.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Feature &mdash; <time datetime="2004-11-04">04.11.04</time></p>
                        <h2 class="t-h3">Museumentree Skets</h2>
                        <p class="c-article__authors">Luc de Vries</p>
                        <p class="t-small">
                            Het museum van de Rijksuniversiteit Groningen is verbouwd. Opvallendste onderdeel is het nieuwe entreepaviljoen van de hand van Architectuurstudio Skets.
                        </p>
                    </div>
                </a>
            </article>
        
            <article class="c-article">
                <a href="https://www.archined.nl/2019/04/open-kaders-tentoonstellingsarchitectuur-als-werk-op-zich/">
                    
            <div class="c-article__image">
                <img src="https://www.archined.nl/content/uploads/2019/04/6215-338x225.jpg" srcset="https://www.archined.nl/content/uploads/2019/04/6215-338x225.jpg 1x, https://www.archined.nl/content/uploads/2019/04/6215-675x450.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
            </div>
        
                    <div class="c-article__text">
                        <p class="c-article__catdate">Recensie &mdash; <time datetime="2019-04-23">23.04.19</time></p>
                        <h2 class="t-h3">Open kaders. Tentoonstellingsarchitectuur als werk op zich</h2>
                        <p class="c-article__authors">Ive Stevenheydens</p>
                        <p class="t-small">
                            Kunstenaar-architect Richard Venlet toont in het Brusselse Bozar 'Its walls, floors, ceiling and windows,' een strak vormgegeven doch met humor doorspekte tentoonstelling.
                        </p>
                    </div>
                </a>
            </article>
        
                </section>
            </div>
        
                
            <div class="l-article__disqus">
                <div id="disqus_thread"></div>
            </div>
        

                <div class="l-overview-button">
                    <a href="https://www.archined.nl/artikelen/">
                        <svg>
                            <title>Terug naar overzicht</title>
                            <use xlink:href="#icon-arrow-hook"></use>
                        </svg>
                    </a>
                </div>
            </main>
            
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>

                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>

                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>

                            <button class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
                            <button class="pswp__button pswp__button--fs" title="Volledig scherm"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/uit"></button>

                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <button class="pswp__button pswp__button--arrow--left" title="Vorige"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Volgende"></button>

                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>
        

        </div>


<script>var disqus_config=function(){this.page.url="https://www.archined.nl/2020/06/eindelijk-finally-enfin-vleugel-19-z33-van-francesca-torzo/";this.page.identifier='38347';};(function(){var d=document,s=d.createElement('script');s.src='https://archined.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script>
<script src="https://www.archined.nl/content/themes/archined/js/app.92f5e32.js"></script>

</body></html>
