<!doctype html>

<!--             Archined - 2015-2019 website              +
 +        Copyright 2019, Archined <www.archined.nl>       +
 +  Design & Development by PDC <hello@ponydesignclub.nl> -->

<html lang="nl"><head>

<title>Wijkplaats &#8211; Archiprix 2020 &#8211; Archined</title>
<link rel="stylesheet" href="https://www.archined.nl/content/themes/archined/css/styles.e031076.css">
<link rel="canonical" href="https://www.archined.nl/2020/06/wijkplaats-archiprix-2020/" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.archined.nl\/","name":"Archined","logo":"https:\/\/www.archined.nl\/content\/uploads\/2019\/04\/ARC-FBheader.png","sameAs":["https:\/\/twitter.com\/Archined","https:\/\/www.facebook.com\/archined","https:\/\/www.instagram.com\/archined.nl\/","https:\/\/www.linkedin.com\/groups\/ArchiNed-de-architectuursite-van-Nederland-3816436"]}</script>

<meta property="og:title" content="Wijkplaats &#8211; Archiprix 2020 &#8211; Archined">
<meta property="og:url" content="https://www.archined.nl/2020/06/wijkplaats-archiprix-2020/">
<meta property="og:image" content="https://www.archined.nl/content/uploads/2020/06/P20-05970_6950_blowup-600x900.jpg">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2020-06-10T16:51:46+02:00">
<meta property="og:site_name" content="Archined">
<meta property="og:locale" content="nl_NL">
<meta property="og:description" content="Het project van Suzan Gelissen betreft de herbestemming van de historische Mouttoren in Hasselt">
<meta name="description" content="Het project van Suzan Gelissen betreft de herbestemming van de historische Mouttoren in Hasselt">
<meta name="twitter:site" content="@Archined">
<meta name="twitter:card" content="summary_large_image">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQRHWHM');</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Book.woff2" type="font/woff2" crossorigin="anonymous">

<link rel="alternate" type="application/rss+xml" title="Archined" href="https://www.archined.nl/feeds/">


</head><body class="fixed-header">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQRHWHM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="u-hidden"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 358 80" id="archined-logo"><g fill-rule="evenodd"><path d="M335.63 57.52c6.05 0 10.76-4.68 10.76-12.68 0-7.91-4.71-12.32-10.76-12.32-6.04 0-10.85 4.5-10.85 12.4 0 7.92 4.63 12.6 10.85 12.6zM358 67.17l-11.5-.03-.02-5.13c-1.96 3.51-6.4 6.2-12.27 6.2-12.45 0-21.34-9.88-21.34-23.28 0-12.95 8.63-23.11 20.98-23.11 7.56 0 11.12 3.15 12.36 5.48l.14-26.14H358v66.01zM296.36 18.47c-.18-4.4-3.03-8.72-9.78-8.72a9.5 9.5 0 0 0-9.79 8.72h19.57zm11.02 14.48c-2.22 7.64-9.16 14.02-19.91 14.02-12 0-22.59-8.72-22.59-23.65C264.88 9.21 275.19.04 286.4.04 299.9.04 308 8.76 308 22.97c0 1.7-.17 3.5-.17 3.68h-31.3c.26 5.85 5.16 10.07 11.02 10.07 5.52 0 8.54-2.78 9.96-6.74l9.87 2.97zM229.32 56.44H217.5V12.2h11.47v5.49c2.67-4.59 7.91-6.65 12.62-6.65 10.85 0 15.83 7.82 15.83 17.53v27.87H245.6v-25.8c0-4.95-2.4-8.81-8.1-8.81-5.15 0-8.18 4.04-8.18 9.17v25.44zM193.88 56.53h11.83V30.97h-11.83v25.56zm5.87-47.08c4.1 0 7.3 3.33 7.3 7.46a7.29 7.29 0 0 1-14.59 0 7.39 7.39 0 0 1 7.3-7.46zM154.62 67.56h-11.83V1.33h11.83v25.68c2.84-3.42 7.64-4.86 11.82-4.86 11.12 0 16.27 7.83 16.27 17.54v27.87H170.9v-25.8c0-4.95-2.4-8.81-8.1-8.81-4.97 0-7.9 3.77-8.17 8.63v25.98zM113.5 68.07c6.04 0 9.07-4.05 10.04-7.47l10.4 3.51c-1.95 7.38-8.8 14.93-20.44 14.93-12.9 0-23.03-9.9-23.03-23.47 0-13.67 9.95-23.47 22.67-23.47 11.92 0 18.67 7.46 20.54 14.93l-10.58 3.6c-1.07-3.7-3.82-7.47-9.7-7.47-6.04 0-11.1 4.4-11.1 12.4 0 8.01 5.15 12.5 11.2 12.5zM94.24 24.37a17.61 17.61 0 0 0-3.56-.36c-6.04 0-11.29 2.97-11.29 12.5v20.23H67.57V12.5h11.47v6.56c2.66-5.84 8.71-6.92 12.44-6.92.98 0 1.87.09 2.76.18v12.05zM24.48 1.91L0 67h13.14l5.3-14.87h25.92L49.67 67h13.5L38.87 1.9h-14.4zm6.92 14.05l8.82 24.6H22.6l8.81-24.6z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon-search"><path d="M15.5 14h-.8l-.27-.27C15.4 12.6 16 11.1 16 9.5 16 5.9 13.1 3 9.5 3S3 5.9 3 9.5 5.9 16 9.5 16c1.6 0 3.1-.6 4.23-1.57l.27.28v.8l5 5 1.5-1.5-5-5zm-6 0C7 14 5 12 5 9.5S7 5 9.5 5 14 7 14 9.5 12 14 9.5 14z"/></symbol><symbol viewBox="0 0 40 40" id="icon-arrow-hook"><path fill-rule="evenodd" d="M19.74 13.4v-2.65h6.14c3.8 0 6.94 2.91 6.94 6.69 0 4-3.36 6.69-7.07 6.69H14.01v4.6l-7.07-5.91L14 16.86v4.61h11.58c2.4 0 4.61-1.44 4.61-4.03 0-2.56-2.11-4.03-4.7-4.03h-5.76z"/></symbol><symbol viewBox="0 0 24 24" id="icon-facebook"><path fill-rule="evenodd" d="M16.64 3.13C16.34 3.1 15.3 3 14.1 3c-2.52 0-4.25 1.54-4.25 4.36V9.8H7v3.3h2.85v8.47h3.4V13.1h2.85l.43-3.3h-3.27V7.7c0-.96.26-1.62 1.63-1.62h1.72V3.13z"/></symbol><symbol viewBox="0 0 24 24" id="icon-twitter"><path fill-rule="evenodd" d="M20.5804 6.7107c-.6473.279-1.3505.48-2.076.558.748-.4464 1.317-1.1495 1.585-1.9866-.692.413-1.4733.715-2.288.871-.6585-.703-1.596-1.138-2.634-1.138-1.9977 0-3.605 1.6185-3.605 3.605 0 .279.0336.558.0894.826-2.991-.1562-5.6585-1.5847-7.433-3.7722-.3125.5358-.491 1.1496-.491 1.8193 0 1.25.636 2.355 1.607 3.002-.5915-.0222-1.1495-.1896-1.6294-.4575v.0446c0 1.752 1.2388 3.203 2.8906 3.538-.3014.078-.625.1227-.9487.1227-.2344 0-.4576-.0224-.6808-.0558.4576 1.4283 1.7857 2.4663 3.3706 2.5-1.238.971-2.79 1.54-4.475 1.54-.301 0-.58-.011-.87-.0447C4.587 18.7083 6.4848 19.3 8.527 19.3c6.6295 0 10.2567-5.491 10.2567-10.2567 0-.1563 0-.3125-.0112-.4688.7032-.5134 1.317-1.1495 1.808-1.8638z"/></symbol><symbol viewBox="0 0 24 24" id="icon-whatsapp"><path fill-rule="evenodd" d="M19 4.9A9.92 9.92 0 0 0 3.4 16.87L2 22l5.25-1.38A10 10 0 0 0 22 11.92a9.95 9.95 0 0 0-3-7.01zm-7 15.26c-1.49 0-2.94-.4-4.2-1.15l-.3-.18-3.12.82.83-3.04-.2-.32a8.25 8.25 0 0 1 12.8-10.2 8.27 8.27 0 0 1 2.52 5.83A8.33 8.33 0 0 1 12 20.16zm4.51-6.17a35.8 35.8 0 0 0-1.69-.8c-.23-.1-.4-.13-.56.12-.16.25-.63.8-.78.97-.15.17-.3.19-.54.06-1.45-.72-2.4-1.3-3.37-2.94-.25-.44.26-.4.73-1.36.08-.16.04-.3-.02-.43-.07-.12-.56-1.34-.77-1.84-.2-.48-.4-.41-.55-.42l-.48-.01a.92.92 0 0 0-.66.3c-.23.26-.86.86-.86 2.07 0 1.22.88 2.4 1 2.57.13.16 1.75 2.66 4.24 3.74 1.57.68 2.18.73 2.97.62.48-.07 1.46-.6 1.67-1.18.2-.58.2-1.08.14-1.18-.06-.11-.22-.17-.47-.3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-mail"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-print"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-collections"><path d="M22 16V4c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2zm-11-4l2.03 2.71L16 11l4 5H8l3-4zM2 6v14c0 1.1.9 2 2 2h14v-2H4V6H2z"/></symbol><symbol viewBox="0 0 80 110" id="service-ribbon"><g fill="none" fill-rule="evenodd"><path fill="#333" fill-rule="nonzero" d="M55.68 35.04l-7.44 2.28c-.42-2.34-2.34-6-7.74-6-4.02 0-6.66 2.58-6.66 5.4 0 2.34 1.5 4.2 4.62 4.8l5.94 1.14c7.74 1.5 11.88 6.54 11.88 12.54 0 6.54-5.46 13.14-15.36 13.14-11.28 0-16.26-7.26-16.92-13.32l7.68-2.04c.36 4.2 3.3 7.98 9.3 7.98 4.44 0 6.9-2.22 6.9-5.22 0-2.46-1.86-4.38-5.16-5.04l-5.94-1.2C30 48.12 25.62 43.74 25.62 37.32 25.62 29.76 32.4 24 40.44 24c10.32 0 14.28 6.24 15.24 11.04z"/><path stroke="#333" d="M.5.5v108.7L40 89.43l39.5 19.75V.5H.5z"/></g></symbol></svg></div>

<div class="l-main">

    <header>
        <div class="l-header__wrapper">
            <div class="l-header__inner">
                <section class="hurger">
                    <button class="hurger__button" aria-label="Menu" aria-controls="navigation" data-label="Sluiten">
                        <span class="hurger__box">
                            <span class="hurger__inner"></span>
                        </span>
                        <span class="hurger__label">Menu</span>
                    </button>
                </section>

                <section class="header__logo">
                    
            <a href="https://www.archined.nl/" rel="home">
                <svg>
                    <title>Archined</title>
                    <use xlink:href="#archined-logo"></use>
                </svg>
            </a>
        
                                    </section>

                <section class="header__search">
                    <a href="https://www.archined.nl/zoeken/">
                        Zoeken
                        <svg>
                            <use xlink:href="#icon-search"></use>
                        </svg>
                    </a>
                </section>

            </div>

            <nav class="c-navigation">
<ul><li class="is-active"><a href="https://www.archined.nl/artikelen/">Artikelen</a></li><li><a href="https://www.archined.nl/projecten/">Projecten</a></li><li><a href="https://www.archined.nl/vacaturebank/">Vacaturebank</a></li><li><a href="https://www.archined.nl/agenda/">Agenda</a></li><li><a href="https://www.archined.nl/prijsvragen/">Prijsvragen</a></li><li><a href="https://www.archined.nl/auteurs/">Auteurs</a></li><li><a href="https://www.archined.nl/info/archined/">Info</a></li></ul>
            </nav>
        </div>
    </header>

            <main class="is-article-single has-gallery">
                <div class="l-article__head">
                    <h1>Wijkplaats &#8211; Archiprix 2020</h1>
                    <p class="c-article__catdate">Nieuws &mdash; <time datetime="2020-06-10">10.06.20</time></p>
                    <p class="c-article__authors">Suzan Gelissen</p>
                    
                </div>

                <article>
                    <div class="l-intro__text"><p>Het project van Suzan Gelissen betreft de herbestemming van de historische Mouttoren in Hasselt. Het omhelst haar persoonlijke zoektocht naar het begrip herinneren.</p>
</div>
            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/P20-05970_6950_blowup.jpg" data-width="1280" data-height="1920">
                    <img src="https://www.archined.nl/content/uploads/2020/06/P20-05970_6950_blowup.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/P20-05970_6950_blowup-460x690.jpg 460w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6950_blowup-660x990.jpg 660w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6950_blowup-960x1440.jpg 960w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6950_blowup.jpg 1280w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="westgevel">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>westgevel</p>
</figcaption>
            </figure>
        <p><em>Kan je je onderwerpkeuze en inspiratiebronnen toelichten?</em><br />
De thesis die de basis vormt voor mijn afstudeeronderwerp heeft als hoofdthema <em>herinneren</em>. De persoonlijke zoektocht naar dit onderwerp is een poging, vooral voor mezelf, om te ontdekken waarom het begrip mij zo intrigeert. Het theoretische onderzoek is opgesplitst in twee delen. Het deel <em>herinneren &amp; het monument</em> beschrijft het collectieve aspect van het begrip. Het deel <em>herinneren &amp; het huis</em> beschrijft vervolgens een meer persoonlijk aspect van herinneren. Herinneren is vaak iets vaags, vluchtig en ontzettend moeilijk te vangen in tekst of ontwerp. Van collectief tot persoonlijk, architectuur heeft een grote invloed op wat en hoe we herinneren. We weten dat de gebouwde ruimte invloed heeft op ons welzijn. Zelf vind ik het een mooi idee dat je iets bouwt over de tijd heen; het gebouwde neemt herinneringen in zich op of een herinnering vindt zijn plek in het gebouwde.</p>
<p>Mijn moeder verloor ik onverwachts in 2013 en dit heeft mij veranderd. Ik ben een tijd blijven steken tussen een verleden wat voorbij was en een toekomst die nog moest worden geleefd. Het zoeken naar zin en betekenis, naar antwoorden op vragen waar er geen zijn. Dit maakt dat ik het ‘thuisgevoel’ ontzettend mis en tegelijkertijd toch ook op zoveel andere plekken onverwachts ervaar. Het heeft mij gebracht tot mijn afstudeeronderwerp genaamd de wijkplaats &#8211; een ruimte die dood en leven samenbrengt. Door verschillende gebouwtypologieën te onderzoeken is er een innovatieve assemblage van architectonische ingrediënten ontstaan. Het ontwerp omvat aspecten van een museum, een archief en een rouwcentrum; typologieën die een focus hebben op tentoonstellen en introspectie. Door het creëren van karakteristieke ruimtes ontstaat een nieuwe ervaring voor rouwen, herinneren en herdenken.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/P20-05970_6948_blowup.jpg" data-width="1280" data-height="1920">
                    <img src="https://www.archined.nl/content/uploads/2020/06/P20-05970_6948_blowup.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/P20-05970_6948_blowup-460x690.jpg 460w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6948_blowup-660x990.jpg 660w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6948_blowup-960x1440.jpg 960w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6948_blowup.jpg 1280w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Concept">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Concept 01 bestaande toren, schil van baksteen 02 bestaande toren, constructie van beton 03 toevoeging, houten interieur 04 toevoeging, metalen exterieur</p>
</figcaption>
            </figure>
        <p><em>Benoem het sleutelmoment in je afstudeerproject</em><br />
Het sleutelmoment in mijn afstudeerproject was kort na het maken van circa 50 massamodellen. Ik ben van mening dat de kracht van een goed ontwerp een samenkomst is van ratio en emotie. Een goed architectonisch ontwerp is intelligent; maar een goed architectonisch ontwerp is ook zeker sensueel. Een van deze vele modellen is de basis geworden van het uiteindelijke ontwerp. De bestaande Mouttoren met een toevoeging van een lange horizontale vleugel. Het versterkt de verticaliteit van de toren en maakt het een uniek accent in de compleet nieuwe stedelijke samenstelling. Een contrast is gezocht in de materialiteit; de Mouttoren bestaat uit rode baksteen, de toevoeging is van zwart staal. Ze ontmoeten elkaar in hun structuur. De toevoeging is gedimensioneerd op basis van de bestaande betonnen kolomstructuur van de Mouttoren. In totaliteit behelst het gebouw zo het heden en de herinnering aan het verleden. Maar het model zorgde niet alleen voor een beslissing betreffende het exterieur, ook het interieur en het concept heeft zich door dit model geëvolueerd. Het concept van het gebouw werd vanaf toen een ‘diptiek:’ waarin fysieke objecten en digitale identiteiten met elkaar verweven zijn. De invulling is geïnspireerd op de romantische verwondering over het alledaagse; dat wat iedereen uniek maakt; de kracht van het bestaande; de verwondering over het reeds aanwezige. Net door dit alledaagse als iets bijzonders voor te stellen, wordt de aandacht er opnieuw op gevestigd. In de toren zorgen grote cilindrische kasten ervoor dat fysieke alledaagse objecten als speciaal en specifiek tentoongesteld worden. Men kan hier verblijven en zich doorheen bewegen. In de horizontale vleugel zijn juist karakteristieke ruimten ontworpen waarin de digitale nagedachtenis opgeroepen kan worden. Ook deze nagedachtenis is alledaags; een stem, een lach, een projectie van een gezicht.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/P20-05970_6952_blowup.jpg" data-width="1920" data-height="638">
                    <img src="https://www.archined.nl/content/uploads/2020/06/P20-05970_6952_blowup-1320x439.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/P20-05970_6952_blowup-460x153.jpg 460w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6952_blowup-660x219.jpg 660w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6952_blowup-960x319.jpg 960w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6952_blowup-1320x439.jpg 1320w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6952_blowup.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="doorsnede toevoeging">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>doorsnede toevoeging</p>
</figcaption>
            </figure>
        <p><em>Project tekst</em><br />
Dit project betreft de herbestemming van de historische Mouttoren in Hasselt. Het omhelst mijn persoonlijke zoektocht naar het begrip herinneren. Door verschillende gebouwtypologieën te onderzoeken ontwikkelde ik een innovatieve assemblage van architectonische ingrediënten. Het ontwerp omvat aspecten van een museum, een archief en een rouwcentrum; typologieën die een focus hebben op tentoonstellen en introspectie. Door het creëren van karakteristieke ruimten ontstaat een nieuwe ervaring voor rouwen, herinneren en herdenken. Het concept van het gebouw kan worden omschreven als een ‘diptiek’ waarin fysieke objecten en digitale identiteiten met elkaar verweven zijn.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/P20-05970_6954_blowup.jpg" data-width="1920" data-height="638">
                    <img src="https://www.archined.nl/content/uploads/2020/06/P20-05970_6954_blowup-1320x439.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/P20-05970_6954_blowup-460x153.jpg 460w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6954_blowup-660x219.jpg 660w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6954_blowup-960x319.jpg 960w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6954_blowup-1320x439.jpg 1320w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6954_blowup.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="doorsnede toren">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>doorsnede toren</p>
</figcaption>
            </figure>
        <p>Gelegen in het nieuwe Quartier Bleu in Hasselt op een scheidingslijn van oud en nieuw, is de historische Mouttoren het enige gebouw dat blijft bestaan. Het nieuwe masterplan aan de ene zijde en de bestaande stad aan de andere zijde zijn een vaststaand gegeven. In mijn ontwerp is de toren een uniek accent in deze compleet nieuwe stedelijke samenstelling. De toevoeging van een horizontale vleugel versterkt de verticaliteit van de toren. Een contrast is gezocht in de materialiteit. De Mouttoren bestaat uit rode baksteen, de toevoeging is van zwart staal. Ze ontmoeten elkaar in hun structuur. De toevoeging is gedimensioneerd op basis van de bestaande betonnen kolomstructuur van de Mouttoren. In totaliteit behelst het gebouw zo het heden en de herinnering aan het verleden. Een gebouw dat niet enkel voor nabestaanden ontworpen is, maar ook voor de toevallige passant en de buurtbewoner.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/P20-05970_6956_blowup.jpg" data-width="1920" data-height="638">
                    <img src="https://www.archined.nl/content/uploads/2020/06/P20-05970_6956_blowup-1320x439.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/P20-05970_6956_blowup-460x153.jpg 460w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6956_blowup-660x219.jpg 660w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6956_blowup-960x319.jpg 960w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6956_blowup-1320x439.jpg 1320w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6956_blowup.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="zuidgevel">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>zuidgevel</p>
</figcaption>
            </figure>
        <p>Het interieur omvat verschillende zorgvuldig ontworpen architecturale routes. Monumentale ruimten en informele ontmoetingsplekken wisselen elkaar af. Deze invulling is geïnspireerd op de romantische verwondering over het alledaagse, dat wat iedereen uniek maakt, de kracht van het bestaande, de verwondering over het reeds aanwezige. Net door dit alledaagse als iets bijzonders voor te stellen, wordt de aandacht er opnieuw op gevestigd. In de mouttoren zorgen grote cilindrische kasten ervoor dat fysieke alledaagse objecten als speciaal en specifiek tentoongesteld worden. Men kan hier verblijven en zich er doorheen bewegen. In de horizontale vleugel zijn karakteristieke ruimten ontworpen waarin de digitale nagedachtenis opgeroepen kan worden. Ook deze nagedachtenis is alledaags, een stem, een lach, een projectie van een gezicht. Juist door de afstand met het dagelijkse leven bewust zo klein te houden ontstaat er ruimte voor vele functies en gebruiken.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/P20-05970_6957_blowup.jpg" data-width="1280" data-height="1920">
                    <img src="https://www.archined.nl/content/uploads/2020/06/P20-05970_6957_blowup.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/P20-05970_6957_blowup-460x690.jpg 460w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6957_blowup-660x990.jpg 660w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6957_blowup-960x1440.jpg 960w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6957_blowup.jpg 1280w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="dwarsdoorsnede">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>dwarsdoorsnede</p>
</figcaption>
            </figure>
        <p><em>Wat doe je nu?</em><br />
Momenteel werk ik bij Ziegler | Branderhorst, stedenbouw en architectuur. Na 5 jaar werkzaam te zijn geweest in de (interieur)architectuur bij Artesk van Royen Architecten in Maastricht onderzoek ik de grens van mijn interesses in de richting van stedenbouw en architectuur in Rotterdam. Momenteel ben ik onder andere junior projectleider van de Nederzetting op de Marker Wadden. Een ensemble van gebouwen die worden gesitueerd bij de haven van het nieuwe natuur-eiland midden in het Markermeer. Natuurmonumenten gaat het eiland als natuurgebied beheren en faciliteert bezoekers die voor de vogels en het strand komen. De gebouwen worden geprefabriceerd en afgebouwd vervoerd naar het eiland.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/P20-05970_6959_blowup.jpg" data-width="1331" data-height="1920">
                    <img src="https://www.archined.nl/content/uploads/2020/06/P20-05970_6959_blowup-1320x1904.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/P20-05970_6959_blowup-460x664.jpg 460w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6959_blowup-660x952.jpg 660w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6959_blowup-960x1385.jpg 960w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6959_blowup-1320x1904.jpg 1320w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6959_blowup.jpg 1331w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="cilindrische kasten">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>cilindrische kasten</p>
</figcaption>
            </figure>
        <p><em>Wat hoop je in de nabije en/of verre toekomst te bereiken?</em><br />
Het werkte voor mij inspirerend om te zien hoeveel er over het thema herinneren en het huis is geschreven en nagedacht. Ik heb het gevoel dat ik hier nog jaren over kan lezen zonder het ooit volledig te kunnen bevatten. De effecten van de psychologie en de effecten van de architectuur in relatie tot het begrip thuis kunnen niet los van elkaar worden gezien. Wanneer beiden tegelijkertijd bekeken en besproken worden kan wellicht een juist beeld van het begrip zich ontwikkelen. Als architect wil ik mijzelf hierin graag verdiepen en door middel van architectuur de geborgenheid van het thuis ook op andere plekken creëren. Een belangrijk doel voor mijn persoonlijke ontwikkeling als architect is mij deze thema’s nog meer eigen maken. Mijn interesse is gewekt voor transcendente architectuur; hedendaagse gebedshuizen; crematoria; stilteruimten. Karakteristieke ruimtes die zorgen voor een nieuwe ervaring voor rouwen, herinneren en herdenken. Het is voor mij een streven dit ooit in mijn leven te mogen verweven in een ontwerp. Zumthor geeft een mooi advies aan zijn leerlingen: ‘Plan everything and build everything as if it was for your own mother.’</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/P20-05970_6961_blowup.jpg" data-width="488" data-height="684">
                    <img src="https://www.archined.nl/content/uploads/2020/06/P20-05970_6961_blowup.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/P20-05970_6961_blowup-460x645.jpg 460w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6961_blowup.jpg 488w" sizes="(min-width: 500px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="sfeerbeeld 1">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                
            </figure>
        
            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2020/06/P20-05970_6963_blowup.jpg" data-width="488" data-height="684">
                    <img src="https://www.archined.nl/content/uploads/2020/06/P20-05970_6963_blowup.jpg" srcset="https://www.archined.nl/content/uploads/2020/06/P20-05970_6963_blowup-460x645.jpg 460w, https://www.archined.nl/content/uploads/2020/06/P20-05970_6963_blowup.jpg 488w" sizes="(min-width: 500px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="sfeerbeeld 2">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                
            </figure>
        <p><em>Naam </em><br />
Suzan Gelissen</p>
<p><em>Contact</em><br />
<a href="mailto:suzangelissen@gmail.com" target="_blank" rel="noopener">mail</a></p>
<p><em>opleiding</em><br />
Academie van Bouwkunst Maastricht</p>
<p><em>Begin afstuderen</em><br />
september 2018<br />
<em><br />
Eind afstuderen</em><br />
juni 2019</p>
<p><a href="https://www.eap-pea.org/Participants/Suzan-Gelissen" target="_blank" rel="noopener">Link naar project</a> op EAP website</p>


                    <div class="l-article__meta">
                        
            <h2>Tags</h2>
            <ul class="l-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=archiprix">archiprix</a>
                </li>
            
            </ul>
        
                        
            <h2>Info</h2>
            <p>I.s.m. met <a href="http://www.archiprix.nl/national/index.php" target="_blank" rel="noopener">Archiprix</a> publiceert Archined de afstudeerprojecten die door de Nederlandse ontwerpopleidingen geselecteerd zijn voor de Archiprix 2020.</p>

        
                        
                    </div>

                    <div class="l-share-print">
                        <h2>Share / print</h2>
                        
            <ul class="l-aside__social">
                
                <li data-platform="facebook">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.archined.nl%2F2020%2F06%2Fwijkplaats-archiprix-2020%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Facebook</title>
                            <use xlink:href="#icon-facebook">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="twitter">
                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.archined.nl%2F2020%2F06%2Fwijkplaats-archiprix-2020%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshare&text=Wijkplaats+%26%238211%3B+Archiprix+2020&via=Archined" target="_blank" rel="noopener">
                        <svg>
                            <title>Twitter</title>
                            <use xlink:href="#icon-twitter">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="whatsapp">
                    <a href="whatsapp://send?text=https%3A%2F%2Fwww.archined.nl%2F2020%2F06%2Fwijkplaats-archiprix-2020%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dshare">
                        <svg>
                            <title>Whatsapp</title>
                            <use xlink:href="#icon-whatsapp">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="mail">
                    <a href="mailto:?subject=Wijkplaats+%26%238211%3B+Archiprix+2020&body=https%3A%2F%2Fwww.archined.nl%2F2020%2F06%2Fwijkplaats-archiprix-2020%2F%3Futm_source%3Dmailto%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Mail</title>
                            <use xlink:href="#icon-mail">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="print">
                    <a href="#">
                        <svg>
                            <title>Print</title>
                            <use xlink:href="#icon-print">
                        </svg>
                    </a>
                </li>
            
            </ul>
        
                    </div>
                </article>

                
                

                <div class="l-overview-button">
                    <a href="https://www.archined.nl/artikelen/">
                        <svg>
                            <title>Terug naar overzicht</title>
                            <use xlink:href="#icon-arrow-hook"></use>
                        </svg>
                    </a>
                </div>
            </main>
            
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>

                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>

                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>

                            <button class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
                            <button class="pswp__button pswp__button--fs" title="Volledig scherm"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/uit"></button>

                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <button class="pswp__button pswp__button--arrow--left" title="Vorige"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Volgende"></button>

                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>
        

        </div>


<script src="https://www.archined.nl/content/themes/archined/js/app.92f5e32.js"></script>

</body></html>
