<!doctype html>

<!--             Archined - 2015-2019 website              +
 +        Copyright 2019, Archined <www.archined.nl>       +
 +  Design & Development by PDC <hello@ponydesignclub.nl> -->

<html lang="nl"><head>

<title>House of Rituals, a journey between the borders of seeing &#8211; Archiprix 2021 &#8211; Archined</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="stylesheet" href="https://www.archined.nl/content/themes/archined/css/styles.a3bd546.css">
<link rel="canonical" href="https://www.archined.nl/2021/06/house-of-rituals-a-journey-between-the-borders-of-seeing-archiprix-2021/" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.archined.nl\/","name":"Archined","logo":"https:\/\/www.archined.nl\/content\/uploads\/2019\/04\/ARC-FBheader.png","sameAs":["https:\/\/twitter.com\/Archined","https:\/\/www.facebook.com\/archined","https:\/\/www.instagram.com\/archined.nl\/","https:\/\/www.linkedin.com\/groups\/ArchiNed-de-architectuursite-van-Nederland-3816436"]}</script>

<meta property="og:title" content="House of Rituals, a journey between the borders of seeing &#8211; Archiprix 2021 &#8211; Archined">
<meta property="og:url" content="https://www.archined.nl/2021/06/house-of-rituals-a-journey-between-the-borders-of-seeing-archiprix-2021/">
<meta property="og:image" content="https://www.archined.nl/content/uploads/2021/06/houseofritual01-900x900.jpg">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2021-06-14T10:13:19+02:00">
<meta property="og:site_name" content="Archined">
<meta property="og:locale" content="nl_NL">
<meta property="og:description" content="Marco Sironi&#039;s (TU Eindhoven) House of Rituals is a project that is confronted with the questions of human existence in space and time, trying to express and relates man’s being in the world.">
<meta name="description" content="Marco Sironi&#039;s (TU Eindhoven) House of Rituals is a project that is confronted with the questions of human existence in space and time, trying to express and relates man’s being in the world.">
<meta name="twitter:site" content="@Archined">
<meta name="twitter:card" content="summary_large_image">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQRHWHM');</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Book.woff2" type="font/woff2" crossorigin="anonymous">

<link rel="alternate" type="application/rss+xml" title="Archined" href="https://www.archined.nl/feeds/">

		<style>
			.algolia-search-highlight {
				background-color: #fffbcc;
				border-radius: 2px;
				font-style: normal;
			}
		</style>
		
</head><body class="fixed-header">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQRHWHM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="u-hidden"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 358 80" id="archined-logo"><g fill-rule="evenodd"><path d="M335.63 57.52c6.05 0 10.76-4.68 10.76-12.68 0-7.91-4.71-12.32-10.76-12.32-6.04 0-10.85 4.5-10.85 12.4 0 7.92 4.63 12.6 10.85 12.6zM358 67.17l-11.5-.03-.02-5.13c-1.96 3.51-6.4 6.2-12.27 6.2-12.45 0-21.34-9.88-21.34-23.28 0-12.95 8.63-23.11 20.98-23.11 7.56 0 11.12 3.15 12.36 5.48l.14-26.14H358v66.01zM296.36 18.47c-.18-4.4-3.03-8.72-9.78-8.72a9.5 9.5 0 0 0-9.79 8.72h19.57zm11.02 14.48c-2.22 7.64-9.16 14.02-19.91 14.02-12 0-22.59-8.72-22.59-23.65C264.88 9.21 275.19.04 286.4.04 299.9.04 308 8.76 308 22.97c0 1.7-.17 3.5-.17 3.68h-31.3c.26 5.85 5.16 10.07 11.02 10.07 5.52 0 8.54-2.78 9.96-6.74l9.87 2.97zM229.32 56.44H217.5V12.2h11.47v5.49c2.67-4.59 7.91-6.65 12.62-6.65 10.85 0 15.83 7.82 15.83 17.53v27.87H245.6v-25.8c0-4.95-2.4-8.81-8.1-8.81-5.15 0-8.18 4.04-8.18 9.17v25.44zM193.88 56.53h11.83V30.97h-11.83v25.56zm5.87-47.08c4.1 0 7.3 3.33 7.3 7.46a7.29 7.29 0 0 1-14.59 0 7.39 7.39 0 0 1 7.3-7.46zM154.62 67.56h-11.83V1.33h11.83v25.68c2.84-3.42 7.64-4.86 11.82-4.86 11.12 0 16.27 7.83 16.27 17.54v27.87H170.9v-25.8c0-4.95-2.4-8.81-8.1-8.81-4.97 0-7.9 3.77-8.17 8.63v25.98zM113.5 68.07c6.04 0 9.07-4.05 10.04-7.47l10.4 3.51c-1.95 7.38-8.8 14.93-20.44 14.93-12.9 0-23.03-9.9-23.03-23.47 0-13.67 9.95-23.47 22.67-23.47 11.92 0 18.67 7.46 20.54 14.93l-10.58 3.6c-1.07-3.7-3.82-7.47-9.7-7.47-6.04 0-11.1 4.4-11.1 12.4 0 8.01 5.15 12.5 11.2 12.5zM94.24 24.37a17.61 17.61 0 0 0-3.56-.36c-6.04 0-11.29 2.97-11.29 12.5v20.23H67.57V12.5h11.47v6.56c2.66-5.84 8.71-6.92 12.44-6.92.98 0 1.87.09 2.76.18v12.05zM24.48 1.91L0 67h13.14l5.3-14.87h25.92L49.67 67h13.5L38.87 1.9h-14.4zm6.92 14.05l8.82 24.6H22.6l8.81-24.6z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon-search"><path d="M15.5 14h-.8l-.27-.27C15.4 12.6 16 11.1 16 9.5 16 5.9 13.1 3 9.5 3S3 5.9 3 9.5 5.9 16 9.5 16c1.6 0 3.1-.6 4.23-1.57l.27.28v.8l5 5 1.5-1.5-5-5zm-6 0C7 14 5 12 5 9.5S7 5 9.5 5 14 7 14 9.5 12 14 9.5 14z"/></symbol><symbol viewBox="0 0 40 40" id="icon-arrow-hook"><path fill-rule="evenodd" d="M19.74 13.4v-2.65h6.14c3.8 0 6.94 2.91 6.94 6.69 0 4-3.36 6.69-7.07 6.69H14.01v4.6l-7.07-5.91L14 16.86v4.61h11.58c2.4 0 4.61-1.44 4.61-4.03 0-2.56-2.11-4.03-4.7-4.03h-5.76z"/></symbol><symbol viewBox="0 0 24 24" id="icon-facebook"><path fill-rule="evenodd" d="M16.64 3.13C16.34 3.1 15.3 3 14.1 3c-2.52 0-4.25 1.54-4.25 4.36V9.8H7v3.3h2.85v8.47h3.4V13.1h2.85l.43-3.3h-3.27V7.7c0-.96.26-1.62 1.63-1.62h1.72V3.13z"/></symbol><symbol viewBox="0 0 24 24" id="icon-twitter"><path fill-rule="evenodd" d="M20.5804 6.7107c-.6473.279-1.3505.48-2.076.558.748-.4464 1.317-1.1495 1.585-1.9866-.692.413-1.4733.715-2.288.871-.6585-.703-1.596-1.138-2.634-1.138-1.9977 0-3.605 1.6185-3.605 3.605 0 .279.0336.558.0894.826-2.991-.1562-5.6585-1.5847-7.433-3.7722-.3125.5358-.491 1.1496-.491 1.8193 0 1.25.636 2.355 1.607 3.002-.5915-.0222-1.1495-.1896-1.6294-.4575v.0446c0 1.752 1.2388 3.203 2.8906 3.538-.3014.078-.625.1227-.9487.1227-.2344 0-.4576-.0224-.6808-.0558.4576 1.4283 1.7857 2.4663 3.3706 2.5-1.238.971-2.79 1.54-4.475 1.54-.301 0-.58-.011-.87-.0447C4.587 18.7083 6.4848 19.3 8.527 19.3c6.6295 0 10.2567-5.491 10.2567-10.2567 0-.1563 0-.3125-.0112-.4688.7032-.5134 1.317-1.1495 1.808-1.8638z"/></symbol><symbol viewBox="0 0 24 24" id="icon-whatsapp"><path fill-rule="evenodd" d="M19 4.9A9.92 9.92 0 0 0 3.4 16.87L2 22l5.25-1.38A10 10 0 0 0 22 11.92a9.95 9.95 0 0 0-3-7.01zm-7 15.26c-1.49 0-2.94-.4-4.2-1.15l-.3-.18-3.12.82.83-3.04-.2-.32a8.25 8.25 0 0 1 12.8-10.2 8.27 8.27 0 0 1 2.52 5.83A8.33 8.33 0 0 1 12 20.16zm4.51-6.17a35.8 35.8 0 0 0-1.69-.8c-.23-.1-.4-.13-.56.12-.16.25-.63.8-.78.97-.15.17-.3.19-.54.06-1.45-.72-2.4-1.3-3.37-2.94-.25-.44.26-.4.73-1.36.08-.16.04-.3-.02-.43-.07-.12-.56-1.34-.77-1.84-.2-.48-.4-.41-.55-.42l-.48-.01a.92.92 0 0 0-.66.3c-.23.26-.86.86-.86 2.07 0 1.22.88 2.4 1 2.57.13.16 1.75 2.66 4.24 3.74 1.57.68 2.18.73 2.97.62.48-.07 1.46-.6 1.67-1.18.2-.58.2-1.08.14-1.18-.06-.11-.22-.17-.47-.3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-mail"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-print"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-linkedin"><path fill-rule="evenodd" d="M7.9 7.32H4.2v11.06h3.7V7.32zm.23-3.4C8.13 2.8 7.33 2 6.08 2 4.83 2 4 2.83 4 3.9c0 1.07.8 1.92 2.03 1.92h.02c1.3 0 2.1-.85 2.08-1.9zM13.6 8.9V7.32H9.93s.04 1.04 0 11.06h3.67V12.2c0-.32.03-.65.12-.9.27-.65.87-1.33 1.9-1.33 1.32 0 1.85 1 1.85 2.5v5.9h3.67v-6.33c0-3.4-1.8-4.97-4.23-4.97-1.92 0-2.8 1.07-3.3 1.83z"/></symbol><symbol viewBox="0 0 24 24" id="icon-collections"><path d="M22 16V4c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2zm-11-4l2.03 2.71L16 11l4 5H8l3-4zM2 6v14c0 1.1.9 2 2 2h14v-2H4V6H2z"/></symbol><symbol viewBox="0 0 80 110" id="service-ribbon"><g fill="none" fill-rule="evenodd"><path fill="#333" fill-rule="nonzero" d="M55.68 35.04l-7.44 2.28c-.42-2.34-2.34-6-7.74-6-4.02 0-6.66 2.58-6.66 5.4 0 2.34 1.5 4.2 4.62 4.8l5.94 1.14c7.74 1.5 11.88 6.54 11.88 12.54 0 6.54-5.46 13.14-15.36 13.14-11.28 0-16.26-7.26-16.92-13.32l7.68-2.04c.36 4.2 3.3 7.98 9.3 7.98 4.44 0 6.9-2.22 6.9-5.22 0-2.46-1.86-4.38-5.16-5.04l-5.94-1.2C30 48.12 25.62 43.74 25.62 37.32 25.62 29.76 32.4 24 40.44 24c10.32 0 14.28 6.24 15.24 11.04z"/><path stroke="#333" d="M.5.5v108.7L40 89.43l39.5 19.75V.5H.5z"/></g></symbol><symbol viewBox="0 0 80 110" id="lab-ribbon"><path d="M.5.5v108.7L40 89.4l39.5 19.8V.5H.5z" fill="#fff1f1" stroke="#333"/><path d="M29 67.2V24.6h8.3v34.6h19v7.9H29z" fill="#333"/></symbol><symbol viewBox="0 0 87 109" id="ribbon"><path d="M84 1v107L42.5 90.1 1 108V1h83z" fill="none" stroke="#333"/></symbol></svg></div>

<div class="l-main">

    <header>
        <div class="l-header__wrapper">
            <div class="l-header__inner">
                <section class="hurger">
                    <button class="hurger__button" aria-label="Menu" aria-controls="navigation" data-label="Sluiten">
                        <span class="hurger__box">
                            <span class="hurger__inner"></span>
                        </span>
                        <span class="hurger__label">Menu</span>
                    </button>
                </section>

                <section class="header__logo">
                    
            <a href="https://www.archined.nl/" rel="home">
                <svg>
                    <title>Archined</title>
                    <use xlink:href="#archined-logo"></use>
                </svg>
            </a>
        
                                    </section>

                <section class="header__search">
                    <a href="https://www.archined.nl/zoeken/">
                        Zoeken
                        <svg>
                            <use xlink:href="#icon-search"></use>
                        </svg>
                    </a>
                </section>

            </div>

            <nav class="c-navigation">
<ul><li class="is-active"><a href="https://www.archined.nl/artikelen/">Artikelen</a></li><li><a href="https://www.archined.nl/projecten/">Projecten</a></li><li><a href="https://www.archined.nl/vacaturebank/">Vacaturebank</a></li><li><a href="https://www.archined.nl/agenda/">Agenda</a></li><li><a href="https://www.archined.nl/prijsvragen/">Prijsvragen</a></li><li><a href="https://www.archined.nl/auteurs/">Auteurs</a></li><li><a href="https://www.archined.nl/info/archined/">Info</a></li></ul>
            </nav>
        </div>
    </header>

            <main class="is-article-single has-gallery">
                <div class="l-article__head">
                    <p class="c-article__catdate">Nieuws &mdash; <time datetime="2021-06-14">14.06.21</time></p>
                    
            <ul class="l-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=archiprix">archiprix</a>
                </li>
            
            </ul>
        
                    <h1>House of Rituals, a journey between the borders of seeing &#8211; Archiprix 2021</h1>
                    <p class="c-article__authors">Marco Sironi</p>
                    
                </div>

                <article>
                    <div class="l-intro__text"><p>Marco Sironi&#8217;s (TU Eindhoven) House of Rituals is a project that is confronted with the questions of human existence in space and time, trying to express and relates man’s being in the world.</p>
</div>
            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2021/06/houseofritual01.jpg" data-width="1000" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2021/06/houseofritual01.jpg" srcset="https://www.archined.nl/content/uploads/2021/06/houseofritual01-460x460.jpg 460w, https://www.archined.nl/content/uploads/2021/06/houseofritual01-660x660.jpg 660w, https://www.archined.nl/content/uploads/2021/06/houseofritual01-960x960.jpg 960w, https://www.archined.nl/content/uploads/2021/06/houseofritual01.jpg 1000w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Marco Sironi - House of Rituals">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Hetorotopias. The solidification of objects in the landscape leaves traces. These marks become a sing of memory and identification with which humans recognize the place. Real places that do exists in a specific location undividable with longitude and latitude but that at the same time they are outside of all places; Heterotopias.</p>
</figcaption>
            </figure>
        <p><em>Can you explain your choice of subject?<br />
</em>The idea for this thesis started long before the beginning of the graduation. It is something that has grown gradually, like a plant lighted by the sun and watered by the rain. In a early stage various stimuli and questions alimented a desire of research and investigation, that later on, driven more by the academic word, developed into an architectural strategy.<br />
Vital for this process has been the question of the origin of architecture, the role of the architect today, the meaning of space as a place for human life and support for activities. And the interrogation on how architecture is perceived and understood by our society.</p>
<p><em>What or who are your sources of inspiration and can explain this?<br />
</em>Along the way, I have made use of many tools and sources to compose the work. The beauty of Architecture is its nature of an interdisciplinary discipline. For me, studying architecture means to oscillate between different worlds.</p>
<p>However, the main bases that composed the core and structure of &#8216;House of Rituals&#8217; were the studies on spontaneous architecture, architectural and archaeological theories on the origin of permanent settlement, the analysis on human behaviours and rituals related to space, as well as patterns and analogies of spaces.<br />
Essential in this phase, were the book of Bernard Rudofsky, <em>Architecture without architect</em>, the studies made by the philosopher Mircea Eliade, the books of Carlos Martin Aris, Carlo Sini and Sergio Crotti, the figure of Michele Foucault likewise the studies on human perception of Gibson and Minnaert.<br />
Whereas, the second phase of the work has been driven more by the research and analysis of the topic of suicide behaviour which conclude with the formulation of the design strategy &#8216;House of Rituals&#8217;.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2021/06/houseofritual02.jpg" data-width="1000" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2021/06/houseofritual02.jpg" srcset="https://www.archined.nl/content/uploads/2021/06/houseofritual02-460x460.jpg 460w, https://www.archined.nl/content/uploads/2021/06/houseofritual02-660x660.jpg 660w, https://www.archined.nl/content/uploads/2021/06/houseofritual02-960x960.jpg 960w, https://www.archined.nl/content/uploads/2021/06/houseofritual02.jpg 1000w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Marco Sironi - House of Rituals">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>A series of chambers. Initially, only the entrance of the cave is known. After entering the cavity, a connection to another space can be discovered. It has a different nature, it is unlike the other. In that new void, there are several passages to other caves. Although all cavities have their shape and their own specific character, they are connected to each other, belonging to the same structure. “House of Rituals” is sequence of spaces where human activities can take place with a gradient of social interaction and intimacy. Here, patients are free to choose themselves the type of human contact they want to have accordingly to their emotion and mood.</p>
</figcaption>
            </figure>
        <p><em>State the key moment in your graduation project.<br />
</em>The most significant moment was when, while I was sitting on the slope of the floor and observing the sky and the nature that were passing by from the hole of the Teshima Art Museum, designed by Ruy Nishizawa, I started reflecting on how other places share a similar atmosphere and how these spaces, despite their geographical location and cultural background raise relationship between images, time, memory and feelings.</p>
<p>The period I stayed in Japan has been crucial in the development of my thoughts, on one hand I was experiencing these sort of feelings, and on the other hand I was living one of the most frenetic cities of the world. Tokyo, likewise every other metropolis predilects function and pragmatical space structure. I realised that the more a city or a space is functional, the more the space loose quality and definition. People, perhaps even me, seems to suffer from these functional undefined places and from the contemporary frenetic life, host in empty containers.</p>
<p>From that moment I started asking myself about the meaning and value of space, that it perhaps once had and how to achieve it again.</p>
<div class="l-article__iframe" style="padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/_hHcvoQ65Zo?hl=nl&iv_load_policy=3&modestbranding=1&rel=0" frameborder="0" allowfullscreen></iframe></div><p><em>Project text<br />
</em>From the first demarcation made by the human circle around an event, architecture dedicated to memory and celebration of life and death had been essential in the evolution of cultures and civilizations. This tissue that connects humankind over time despite different places, and cultural backgrounds seem to have been forgotten.<br />
These eternal topics, that revolve around humans, memory, and the process by which the physical dimension disappears, have been marginalized especially by Western societies, where capitalistic cities cannot be stopped.</p>
<p>Nevertheless, in one way or another these topics are still present in our daily life assuming altered shapes. As is the case of suicide and its increased numbers how the WHO World Health Assembly has pointed in 2016, directing the attention also to the concern about its invisible thick base. Although suicide has been obscured from our public realm because it is considered a crime or a plague, it is affecting our daily life and shaping our cities.<em> </em></p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2021/06/houseofritual03.jpg" data-width="1000" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2021/06/houseofritual03.jpg" srcset="https://www.archined.nl/content/uploads/2021/06/houseofritual03-460x460.jpg 460w, https://www.archined.nl/content/uploads/2021/06/houseofritual03-660x660.jpg 660w, https://www.archined.nl/content/uploads/2021/06/houseofritual03-960x960.jpg 960w, https://www.archined.nl/content/uploads/2021/06/houseofritual03.jpg 1000w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Marco Sironi - House of Rituals">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Womb. Leave behind the everyday burdens and enter into a voyage which destination is unknown. This place is essential to daily activities and supports the rest. It is the core of the project from which everything revolves. It is the place predilect for social activities. Its atmosphere welcomes the social interaction.</p>
</figcaption>
            </figure>
        <p>Inevitably, today&#8217;s problem of suicide behavior and attempted suicide is to be considered a spatial and moral question that needs to be re-thought and re-interpreted. Hence, the design strategy &#8220;House of Rituals” tries to elaborate on a contemporary spatial solution to the issues related to the terrible facts of suicide Behaviors and suicide attempts.</p>
<p>“House of Rituals” brings together two different groups of people &#8211; suicide behaviour and terminally ill &#8211; with different characteristics and perhaps opposing will, but who share the same destiny, death. It is an architecture that wants to strip itself from this word, referring only to spaces and forms crystallized from rituals that encourage human activities and a gradient of social interaction.<br />
The sequence of spaces builds a scenario where human activities can take place; the Womb as the most public space, the Fireplace as a social venue, the Well as intimate passage and, the Cave as the most personal space where the patient retreats.</p>
<p>The experience is both a journey, and isolated moments at the same time. Each space is unique, each of them has its’ own atmosphere.<br />
“House of Rituals” prompts movement and the action of discovery. It provides the ground for a sensory experience that directly can reconstruct the plasticity of the perceptual system, trying to reconnect through rituals people and the individual with the primary experiences of everyday life.</p>
<p><a href="https://issuu.com/marco_sironi_ms/docs/house_of_rituals_book_i" target="_blank" rel="noopener">House of Rituals vol 1 &#8211; A journey between borders of seeing</a><br />
<a href="https://issuu.com/marco_sironi_ms/docs/house_of_rituals_book_ii" target="_blank" rel="noopener">House of Rituals vol. 2</a></p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2021/06/houseofritual06.jpg" data-width="1000" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2021/06/houseofritual06.jpg" srcset="https://www.archined.nl/content/uploads/2021/06/houseofritual06-460x460.jpg 460w, https://www.archined.nl/content/uploads/2021/06/houseofritual06-660x660.jpg 660w, https://www.archined.nl/content/uploads/2021/06/houseofritual06-960x960.jpg 960w, https://www.archined.nl/content/uploads/2021/06/houseofritual06.jpg 1000w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Marco Sironi - House of Rituals">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Well. The last step is the “Cave”, it is the most personal and intimate space. It is where the patient goes to rest and meditate in tranquillity. After the journey in the bowels of the mountain, where the landscape and nature have been sipped like a precious wine, the person here achieve again the entire view of the valley. The well is a space of transition but it is also a place to stay. The atmosphere begins to be intimate and more personal with the number of people that decrease and the space that reduce its measurement.</p>
</figcaption>
            </figure>
        <p>Marco Sironi<br />
<a href="mailto:marco.sironi.arc@gmail.com" target="_blank" rel="noopener">email</a><br />
<a href="https://www.instagram.com/marco.siro/" target="_blank" rel="noopener">instagram</a></p>
<p><em>school/discipline</em><br />
TU Eindhoven / architecture<br />
<em>graduation started</em><br />
<span lang="EN-US">24.04.2019</span><br />
<em>graduated</em><br />
<span lang="EN-US">15.05.2020</span></p>
<p><em>What are you doing now?<br />
</em>At the moment, I am working as Junior Architect at Christian Kerez.</p>
<p><em>What hope / do you want to achieve as a designer in the near and / or the distant future?<br />
</em>My biggest desire would be continue doing researching and educating myself while contributing with my profession to our society. I believe that each project could be not only a result and a product, but also a source of knowledge, inspiration and discover.</p>
<p>Therefore, I hope I would have the chance in the future to face many opportunities which I could keep developing my research. In the meantime, as a young architect, I will try to gain experience from the people I work for.</p>


                    <div class="l-article__meta">
                        
            <h2>Info</h2>
            <p>In collaboration with <a href="http://www.archiprix.nl" target="_blank" rel="noopener">Archiprix</a>, Archined publishes the graduation projects selected by the Dutch design schools for the Archiprix 2020.</p>

        
                        
                    </div>

                    <div class="l-share-print">
                        <h2>Share / print</h2>
                        
            <ul class="l-aside__social">
                
                <li data-platform="facebook">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.archined.nl%2F2021%2F06%2Fhouse-of-rituals-a-journey-between-the-borders-of-seeing-archiprix-2021%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Facebook</title>
                            <use xlink:href="#icon-facebook">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="twitter">
                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.archined.nl%2F2021%2F06%2Fhouse-of-rituals-a-journey-between-the-borders-of-seeing-archiprix-2021%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshare&text=House+of+Rituals%2C+a+journey+between+the+borders+of+seeing+%26%238211%3B+Archiprix+2021&via=Archined" target="_blank" rel="noopener">
                        <svg>
                            <title>Twitter</title>
                            <use xlink:href="#icon-twitter">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="whatsapp">
                    <a href="whatsapp://send?text=https%3A%2F%2Fwww.archined.nl%2F2021%2F06%2Fhouse-of-rituals-a-journey-between-the-borders-of-seeing-archiprix-2021%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dshare">
                        <svg>
                            <title>Whatsapp</title>
                            <use xlink:href="#icon-whatsapp">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="linkedin">
                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.archined.nl%2F2021%2F06%2Fhouse-of-rituals-a-journey-between-the-borders-of-seeing-archiprix-2021%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dshare&title=House+of+Rituals%2C+a+journey+between+the+borders+of+seeing+%26%238211%3B+Archiprix+2021" target="_blank" rel="noopener">
                        <svg>
                            <title>Linkedin</title>
                            <use xlink:href="#icon-linkedin">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="mail">
                    <a href="mailto:?subject=House+of+Rituals%2C+a+journey+between+the+borders+of+seeing+%26%238211%3B+Archiprix+2021&body=https%3A%2F%2Fwww.archined.nl%2F2021%2F06%2Fhouse-of-rituals-a-journey-between-the-borders-of-seeing-archiprix-2021%2F%3Futm_source%3Dmailto%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Mail</title>
                            <use xlink:href="#icon-mail">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="print">
                    <a href="#">
                        <svg>
                            <title>Print</title>
                            <use xlink:href="#icon-print">
                        </svg>
                    </a>
                </li>
            
            </ul>
        
                    </div>
                </article>

                

                <div class="l-overview-button">
                    <a href="https://www.archined.nl/artikelen/">
                        <svg>
                            <title>Terug naar overzicht</title>
                            <use xlink:href="#icon-arrow-hook"></use>
                        </svg>
                    </a>
                </div>
            </main>
            
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>

                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>

                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>

                            <button class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
                            <button class="pswp__button pswp__button--fs" title="Volledig scherm"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/uit"></button>

                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <button class="pswp__button pswp__button--arrow--left" title="Vorige"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Volgende"></button>

                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>
        

        </div>


<script type="text/javascript">var algolia = {"debug":false,"application_id":"RKH54FHRJN","search_api_key":"ad041c7df45afaf1557806d313a0d32f","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"algolia_prod_wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"algolia_prod_wp_searchable_posts_post_date_asc"},{"name":"algolia_prod_wp_searchable_posts_post_date_desc"}]}}};</script><script src="https://www.archined.nl/content/themes/archined/js/app.9553e8c.js"></script>

</body></html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Opgehaald 1242 voorwerpen (245 KB) van Redis gebruikt PhpRedis (v5.3.2).
-->
