<!doctype html>

<!--             Archined - 2015-2019 website              +
 +        Copyright 2019, Archined <www.archined.nl>       +
 +  Design & Development by PDC <hello@ponydesignclub.nl> -->

<html lang="nl"><head>

<title>De Veerkracht van Vorm. Een gesprek met Kersten Geers, OFFICE Kersten Geers David Van Severen &#8211; Archined</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="stylesheet" href="https://www.archined.nl/content/themes/archined/css/styles.be4620c.css">
<link rel="canonical" href="https://www.archined.nl/2021/09/de-veerkracht-van-vorm-een-gesprek-met-kersten-geers-office-kersten-geers-david-van-severen/" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.archined.nl\/","name":"Archined","logo":"https:\/\/www.archined.nl\/content\/uploads\/2019\/04\/ARC-FBheader.png","sameAs":["https:\/\/twitter.com\/Archined","https:\/\/www.facebook.com\/archined","https:\/\/www.instagram.com\/archined.nl\/","https:\/\/www.linkedin.com\/groups\/ArchiNed-de-architectuursite-van-Nederland-3816436"]}</script>

<meta property="og:title" content="De Veerkracht van Vorm. Een gesprek met Kersten Geers, OFFICE Kersten Geers David Van Severen &#8211; Archined">
<meta property="og:url" content="https://www.archined.nl/2021/09/de-veerkracht-van-vorm-een-gesprek-met-kersten-geers-office-kersten-geers-david-van-severen/">
<meta property="og:image" content="https://www.archined.nl/content/uploads/2021/09/OFFICE-164-Office-Building_BP2020-2_lores-website-674x900.jpg">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2021-09-13T09:22:53+02:00">
<meta property="article:modified_time" content="2021-09-13T12:43:43+02:00">
<meta property="og:site_name" content="Archined">
<meta property="og:locale" content="nl_NL">
<meta property="og:description" content="In het kader van het project The Persistence of Questioning voeren Véronique Patteeuw en Kersten Geers een gesprek over de overtuigingskracht van architectuur als vorm en gebaar.">
<meta name="description" content="In het kader van het project The Persistence of Questioning voeren Véronique Patteeuw en Kersten Geers een gesprek over de overtuigingskracht van architectuur als vorm en gebaar.">
<meta name="twitter:site" content="@Archined">
<meta name="twitter:card" content="summary_large_image">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQRHWHM');</script>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Stanley-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.archined.nl/content/themes/archined/fonts/Circular-Book.woff2" type="font/woff2" crossorigin="anonymous">

<link rel="alternate" type="application/rss+xml" title="Archined" href="https://www.archined.nl/feeds/">

<style>body { background-color: #fffdd8; }</style>		<style>
			.algolia-search-highlight {
				background-color: #fffbcc;
				border-radius: 2px;
				font-style: normal;
			}
		</style>
		
</head><body class="fixed-header">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQRHWHM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="u-hidden"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 358 80" id="archined-logo"><g fill-rule="evenodd"><path d="M335.63 57.52c6.05 0 10.76-4.68 10.76-12.68 0-7.91-4.71-12.32-10.76-12.32-6.04 0-10.85 4.5-10.85 12.4 0 7.92 4.63 12.6 10.85 12.6zM358 67.17l-11.5-.03-.02-5.13c-1.96 3.51-6.4 6.2-12.27 6.2-12.45 0-21.34-9.88-21.34-23.28 0-12.95 8.63-23.11 20.98-23.11 7.56 0 11.12 3.15 12.36 5.48l.14-26.14H358v66.01zM296.36 18.47c-.18-4.4-3.03-8.72-9.78-8.72a9.5 9.5 0 0 0-9.79 8.72h19.57zm11.02 14.48c-2.22 7.64-9.16 14.02-19.91 14.02-12 0-22.59-8.72-22.59-23.65C264.88 9.21 275.19.04 286.4.04 299.9.04 308 8.76 308 22.97c0 1.7-.17 3.5-.17 3.68h-31.3c.26 5.85 5.16 10.07 11.02 10.07 5.52 0 8.54-2.78 9.96-6.74l9.87 2.97zM229.32 56.44H217.5V12.2h11.47v5.49c2.67-4.59 7.91-6.65 12.62-6.65 10.85 0 15.83 7.82 15.83 17.53v27.87H245.6v-25.8c0-4.95-2.4-8.81-8.1-8.81-5.15 0-8.18 4.04-8.18 9.17v25.44zM193.88 56.53h11.83V30.97h-11.83v25.56zm5.87-47.08c4.1 0 7.3 3.33 7.3 7.46a7.29 7.29 0 0 1-14.59 0 7.39 7.39 0 0 1 7.3-7.46zM154.62 67.56h-11.83V1.33h11.83v25.68c2.84-3.42 7.64-4.86 11.82-4.86 11.12 0 16.27 7.83 16.27 17.54v27.87H170.9v-25.8c0-4.95-2.4-8.81-8.1-8.81-4.97 0-7.9 3.77-8.17 8.63v25.98zM113.5 68.07c6.04 0 9.07-4.05 10.04-7.47l10.4 3.51c-1.95 7.38-8.8 14.93-20.44 14.93-12.9 0-23.03-9.9-23.03-23.47 0-13.67 9.95-23.47 22.67-23.47 11.92 0 18.67 7.46 20.54 14.93l-10.58 3.6c-1.07-3.7-3.82-7.47-9.7-7.47-6.04 0-11.1 4.4-11.1 12.4 0 8.01 5.15 12.5 11.2 12.5zM94.24 24.37a17.61 17.61 0 0 0-3.56-.36c-6.04 0-11.29 2.97-11.29 12.5v20.23H67.57V12.5h11.47v6.56c2.66-5.84 8.71-6.92 12.44-6.92.98 0 1.87.09 2.76.18v12.05zM24.48 1.91L0 67h13.14l5.3-14.87h25.92L49.67 67h13.5L38.87 1.9h-14.4zm6.92 14.05l8.82 24.6H22.6l8.81-24.6z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon-search"><path d="M15.5 14h-.8l-.27-.27C15.4 12.6 16 11.1 16 9.5 16 5.9 13.1 3 9.5 3S3 5.9 3 9.5 5.9 16 9.5 16c1.6 0 3.1-.6 4.23-1.57l.27.28v.8l5 5 1.5-1.5-5-5zm-6 0C7 14 5 12 5 9.5S7 5 9.5 5 14 7 14 9.5 12 14 9.5 14z"/></symbol><symbol viewBox="0 0 40 40" id="icon-arrow-hook"><path fill-rule="evenodd" d="M19.74 13.4v-2.65h6.14c3.8 0 6.94 2.91 6.94 6.69 0 4-3.36 6.69-7.07 6.69H14.01v4.6l-7.07-5.91L14 16.86v4.61h11.58c2.4 0 4.61-1.44 4.61-4.03 0-2.56-2.11-4.03-4.7-4.03h-5.76z"/></symbol><symbol viewBox="0 0 24 24" id="icon-facebook"><path fill-rule="evenodd" d="M16.64 3.13C16.34 3.1 15.3 3 14.1 3c-2.52 0-4.25 1.54-4.25 4.36V9.8H7v3.3h2.85v8.47h3.4V13.1h2.85l.43-3.3h-3.27V7.7c0-.96.26-1.62 1.63-1.62h1.72V3.13z"/></symbol><symbol viewBox="0 0 24 24" id="icon-twitter"><path fill-rule="evenodd" d="M20.5804 6.7107c-.6473.279-1.3505.48-2.076.558.748-.4464 1.317-1.1495 1.585-1.9866-.692.413-1.4733.715-2.288.871-.6585-.703-1.596-1.138-2.634-1.138-1.9977 0-3.605 1.6185-3.605 3.605 0 .279.0336.558.0894.826-2.991-.1562-5.6585-1.5847-7.433-3.7722-.3125.5358-.491 1.1496-.491 1.8193 0 1.25.636 2.355 1.607 3.002-.5915-.0222-1.1495-.1896-1.6294-.4575v.0446c0 1.752 1.2388 3.203 2.8906 3.538-.3014.078-.625.1227-.9487.1227-.2344 0-.4576-.0224-.6808-.0558.4576 1.4283 1.7857 2.4663 3.3706 2.5-1.238.971-2.79 1.54-4.475 1.54-.301 0-.58-.011-.87-.0447C4.587 18.7083 6.4848 19.3 8.527 19.3c6.6295 0 10.2567-5.491 10.2567-10.2567 0-.1563 0-.3125-.0112-.4688.7032-.5134 1.317-1.1495 1.808-1.8638z"/></symbol><symbol viewBox="0 0 24 24" id="icon-whatsapp"><path fill-rule="evenodd" d="M19 4.9A9.92 9.92 0 0 0 3.4 16.87L2 22l5.25-1.38A10 10 0 0 0 22 11.92a9.95 9.95 0 0 0-3-7.01zm-7 15.26c-1.49 0-2.94-.4-4.2-1.15l-.3-.18-3.12.82.83-3.04-.2-.32a8.25 8.25 0 0 1 12.8-10.2 8.27 8.27 0 0 1 2.52 5.83A8.33 8.33 0 0 1 12 20.16zm4.51-6.17a35.8 35.8 0 0 0-1.69-.8c-.23-.1-.4-.13-.56.12-.16.25-.63.8-.78.97-.15.17-.3.19-.54.06-1.45-.72-2.4-1.3-3.37-2.94-.25-.44.26-.4.73-1.36.08-.16.04-.3-.02-.43-.07-.12-.56-1.34-.77-1.84-.2-.48-.4-.41-.55-.42l-.48-.01a.92.92 0 0 0-.66.3c-.23.26-.86.86-.86 2.07 0 1.22.88 2.4 1 2.57.13.16 1.75 2.66 4.24 3.74 1.57.68 2.18.73 2.97.62.48-.07 1.46-.6 1.67-1.18.2-.58.2-1.08.14-1.18-.06-.11-.22-.17-.47-.3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-mail"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-print"><path d="M19 8H5c-1.66 0-3 1.34-3 3v6h4v4h12v-4h4v-6c0-1.66-1.34-3-3-3zm-3 11H8v-5h8v5zm3-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-1-9H6v4h12V3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-linkedin"><path fill-rule="evenodd" d="M7.9 7.32H4.2v11.06h3.7V7.32zm.23-3.4C8.13 2.8 7.33 2 6.08 2 4.83 2 4 2.83 4 3.9c0 1.07.8 1.92 2.03 1.92h.02c1.3 0 2.1-.85 2.08-1.9zM13.6 8.9V7.32H9.93s.04 1.04 0 11.06h3.67V12.2c0-.32.03-.65.12-.9.27-.65.87-1.33 1.9-1.33 1.32 0 1.85 1 1.85 2.5v5.9h3.67v-6.33c0-3.4-1.8-4.97-4.23-4.97-1.92 0-2.8 1.07-3.3 1.83z"/></symbol><symbol viewBox="0 0 24 24" id="icon-collections"><path d="M22 16V4c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2zm-11-4l2.03 2.71L16 11l4 5H8l3-4zM2 6v14c0 1.1.9 2 2 2h14v-2H4V6H2z"/></symbol><symbol viewBox="0 0 80 110" id="service-ribbon"><g fill="none" fill-rule="evenodd"><path fill="#333" fill-rule="nonzero" d="M55.68 35.04l-7.44 2.28c-.42-2.34-2.34-6-7.74-6-4.02 0-6.66 2.58-6.66 5.4 0 2.34 1.5 4.2 4.62 4.8l5.94 1.14c7.74 1.5 11.88 6.54 11.88 12.54 0 6.54-5.46 13.14-15.36 13.14-11.28 0-16.26-7.26-16.92-13.32l7.68-2.04c.36 4.2 3.3 7.98 9.3 7.98 4.44 0 6.9-2.22 6.9-5.22 0-2.46-1.86-4.38-5.16-5.04l-5.94-1.2C30 48.12 25.62 43.74 25.62 37.32 25.62 29.76 32.4 24 40.44 24c10.32 0 14.28 6.24 15.24 11.04z"/><path stroke="#333" d="M.5.5v108.7L40 89.43l39.5 19.75V.5H.5z"/></g></symbol><symbol viewBox="0 0 80 110" id="lab-ribbon"><path d="M.5.5v108.7L40 89.4l39.5 19.8V.5H.5z" fill="#fff1f1" stroke="#333"/><path d="M29 67.2V24.6h8.3v34.6h19v7.9H29z" fill="#333"/></symbol><symbol viewBox="0 0 87 109" id="ribbon"><path d="M84 1v107L42.5 90.1 1 108V1h83z" fill="none" stroke="#333"/></symbol></svg></div>

<div class="l-main">

    <header>
        <div class="l-header__wrapper">
            <div class="l-header__inner">
                <section class="hurger">
                    <button class="hurger__button" aria-label="Menu" aria-controls="navigation" data-label="Sluiten">
                        <span class="hurger__box">
                            <span class="hurger__inner"></span>
                        </span>
                        <span class="hurger__label">Menu</span>
                    </button>
                </section>

                <section class="header__logo">
                    
            <a href="https://www.archined.nl/" rel="home">
                <svg>
                    <title>Archined</title>
                    <use xlink:href="#archined-logo"></use>
                </svg>
            </a>
        
                                    </section>

                <section class="header__search">
                    <a href="https://www.archined.nl/zoeken/">
                        Zoeken
                        <svg>
                            <use xlink:href="#icon-search"></use>
                        </svg>
                    </a>
                </section>

            </div>

            <nav class="c-navigation">
<ul><li class="is-active"><a href="https://www.archined.nl/artikelen/">Artikelen</a></li><li><a href="https://www.archined.nl/onderzoek/">Onderzoek</a></li><li><a href="https://www.archined.nl/projecten/">Projecten</a></li><li><a href="https://www.archined.nl/vacaturebank/">Vacaturebank</a></li><li><a href="https://www.archined.nl/agenda/">Agenda</a></li><li><a href="https://www.archined.nl/prijsvragen/">Prijsvragen</a></li><li><a href="https://www.archined.nl/info/">Over Ons</a></li></ul>
            </nav>
        </div>
    </header>

            <main class="is-article-single has-gallery is-service">
                <div class="l-article__head">
                    
                    
            <ul class="l-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=ontwerppraktijk">ontwerppraktijk</a>
                </li>
            
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=ontwerpster%2Fer">ontwerpster/er</a>
                </li>
            
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=The+Persistence+of+Questioning">The Persistence of Questioning</a>
                </li>
            
            </ul>
        
                    <h1>De Veerkracht van Vorm. Een gesprek met Kersten Geers, OFFICE Kersten Geers David Van Severen</h1>
                    <p class="c-article__authors"><a href="https://www.archined.nl/auteur/veronique-patteeuw/">Véronique Patteeuw</a></p>
                    
            <div class="c-service__notice">
                <div class="c-service__ribbon">
                    <svg>
                        <use xlink:href="#ribbon"></use>
                    </svg>
                    Pq
                </div>
                <div class="l-article-description">
                    <h3>The Persistence of Questioning</h3>
                    Kritische reflecties voor de toekomst, over architectuur en meer. 
                </div>
            </div>
        
                </div>

                <article>
                    <div class="l-intro__text"><p>In het kader van het project The Persistence of Questioning vraagt Archined aan vakgenoten om zich uit te spreken over de richting die de architectuur in de (nabije) toekomst zou moeten opgaan. Véronique Patteeuw (universitair hoofddocent aan de ENSAPL en gasthoogleraar aan de KU Leuven en de EPFL Lausanne) en Kersten Geers (OFFICE Kersten Geers David Van Severen) voeren een gesprek over de overtuigingskracht van architectuur als vorm en gebaar.</p>
</div>
            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2021/09/OFFICE-164-Office-Building_BP2020-2_lores-website.jpg" data-width="749" data-height="1000">
                    <img src="https://www.archined.nl/content/uploads/2021/09/OFFICE-164-Office-Building_BP2020-2_lores-website.jpg" srcset="https://www.archined.nl/content/uploads/2021/09/OFFICE-164-Office-Building_BP2020-2_lores-website-460x614.jpg 460w, https://www.archined.nl/content/uploads/2021/09/OFFICE-164-Office-Building_BP2020-2_lores-website-660x881.jpg 660w, https://www.archined.nl/content/uploads/2021/09/OFFICE-164-Office-Building_BP2020-2_lores-website.jpg 749w" sizes="(min-width: 700px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="Kantoorgebouw Office Building / OFFICE Kersten Geers David Van Severen">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Kantoorgebouw / OFFICE Kersten Geers David Van Severen / foto © Bas Princen</p>
</figcaption>
            </figure>
        <p>Het Antropoceen stelt de architectuurpraktijk voor een reeks uitdagingen. Conventionele ontwerpinstrumenten lijken steeds minder geschikt en de traditionele rol van de architect tussen opdrachtgever en aannemer niet langer houdbaar. Een toenemende aandacht voor processen, participatie en <em>commons</em> duwt elk klassiek begrip van architectuur steeds vaker in de marge. Manifestaties als ‘practices of change’, ‘shifting positions’, ‘the architecture of degrowth’, of ‘how will we live together’ doen vermoeden dat dat de enige vlucht voorwaarts is. Noopt de huidige transitie van onze samenleving daadwerkelijk tot een andere bouwpraktijk? OFFICE Kersten Geers David Van Severen laat een andere stem horen. Het Brusselse ontwerpbureau werkt sinds 2005 aan een oeuvre dat inzet op architectuur. Ontstaan in het kielzog van de post-OMA generatie gelooft OFFICE in de kracht van typologie en claimt ze dat architecturale vorm een waardig alternatief biedt in deze tijden van transitie.</p>
<p><strong>Architectuur als vorm</strong></p>
<p><em>Véronique Patteeuw: Volgend jaar bestaat jullie bureau twintig jaar. Gedurende de voorbije twee decennia, waren jullie bijzonder productief. Jullie ontwikkelden meer dan 200 projecten, je schreef een groot aantal teksten &#8211; waarvan een deel werd verzameld in je recente boek <span style="text-decoration: underline;">Without Content</span> &#8211; en je gaf les aan talloze architectuurscholen in Europa en de Verenigde Staten. Je vertrouwde me een jaar geleden toe dat architectuuronderwijs essentieel voor je is, omdat het ‘je instaat stelt onderzoek te verrichten parallel aan het bureau’. Zeven jaar lang organiseerde je dat onderwijs aan de EPFL in Lausanne in een laboratorium met de expliciete naam Laboratory for Architecture as Form. Vanwaar de klemtoon op vorm? </em></p>
<p>Kersten Geers: In ons bureau ontwerpen we architectuur en realiseren we gebouwen, maar manifesteert zich ook het denken over die architectuur en over dat bouwen. Lesgeven vormt daarin inderdaad een belangrijke component. Het onderzoekslaboratorium ‘Form’ aan de EPFL was een manier om twee van onze fascinaties samen te brengen: vorm enerzijds en <em>architecture without content, </em>een denkoefening over architectuur zonder programma, anderzijds. Beiden thema’s omarmen namelijk het geloof in het culturele erfgoed waarin wij als architecten – naar ons gevoel – moeten opereren. Architectuur kan op heel veel vragen een antwoord bieden, maar architectuur moet zich bewust zijn van haar geschiedenis en daarin een plaats zien te vinden. Context is dus primordiaal. Ze bepaalt immers niet alleen de plaats van het individu in de samenleving, maar ook het kader waarbinnen je als architect beweegt. Voor ons start architectuur niet vanuit het niets, het is het voortzetten van een groter project op basis van een gedeelde achtergrond. In die zin is ‘vorm’ voor ons het omarmen van die achtergrond én van haar uitdrukkingsmiddelen. We gaan er evenwel niet van uit dat we met die uitdrukkingsmiddelen alles kunnen oplossen. Als architect heb je een hele hoop taken op te nemen, zoals het vertalen van een programma in ruimte, het reageren op een context of het beantwoorden van klimaatnormen. We werken daaraan met wisselend succes, maar geloven steevast dat je daarnaast ook als culturele actor een belangrijke rol hebt in de overleving van cultuur, zelfs al is die basis betwistbaar.</p>
<p><em>VP: Een groot deel van jullie referenties stemt uit de jaren zestig en zeventig, een periode waarin het project van de moderniteit, waarin het vooruitgangsdenken werd bevraagd. Verschillende stemmen positioneerden zich destijds tegenover het moderne. De Franse filosoof Jean-François Lyotard bijvoorbeeld voorzag het einde van het moderne project omdat de maatschappij volgens hem niet langer in staat was grote verhalen te delen, niet langer in staat was te geloven in een gemeenschappelijk project voor de samenleving. De Duitse filosoof Jurgen Habermas geloofde dan weer het omgekeerde en pleitte voor het onvoltooide moderne project. Hij geloofde namelijk dat het vooruitgangsdenken niet ten einde was en door emancipatie en technische ontwikkeling een betere wereld kon worden bereikt. Zijn we vandaag niet opnieuw op zo’n scharnierpunt aanbeland?</em></p>
<p>KG: Vroeger zeiden David van Severen en ik wel eens ‘we zijn niet zo modern.’ Vandaag weet ik eerlijk gezegd niet meer zeker of dat nog wel waar is. Misschien is moderniteit ook een intrinsiek deel van ons werk én van ons denken. Ik sta in die zin wel achter het onvoltooide moderne project. Als we iets moeten redden is het misschien wel het moderne project: het project van sociale emancipatie en een hypothetisch gedeeld waardesysteem; het project van het zoeken van het gedeelde, het civiele (<em>the civic</em>), in een poging samen te kunnen leven. Misschien moeten we dat in de toekomst explicieter maken. De volgende reïncarnatie van onze lesopdracht zal trouwens moderniteit behandelen. Maar we zullen het onderzoeken met een zekere naïviteit net zoals we dat twintig jaar geleden deden met het thema geschiedenis.</p>
<p>Dat onderzoek naar geschiedenis stemt uit een ongenoegen dat ik deel met een aantal generatiegenoten, waaronder Pier Paolo Tamburelli en Pier Vittorio Aureli, die net zoals ik in Rotterdam verbleven tussen 2000 en 2005. We behoorden tot een generatie waarbinnen het architectuurdiscours was doodgemaakt door een soort journalistieke variant van het diagram. Dat diagram voorzag elk mogelijk fenomeen onmiddellijk van een antwoord met behulp van een diagrammatische tekening, die vervolgens werd vertaald in architectuur. De onwaarschijnlijke oppervlakkigheid van wat architectuurcultuur op dat moment precies was, daar hadden we grote moeite mee. Ik ben opgegroeid in België in een context waarin Rem Koolhaas in eerste instantie werd omarmd als een culturele architect. Dat was te danken aan architectuurcriticus Geert Bekaert. Hij schreef over Aldo Rossi, vervolgens over Koolhaas en zag daar geen graten in.<br />
Ik ben overigens maar een heel korte periode bezoeker geweest van het Nederland van het diagram. De neoliberale bouwcultuur waarbij zoveel mogelijk gebouwen worden gemaakt met tunnelbekisting en uitstekende balkons, evenwel vertrokken vanuit een enigszins legitiem sociaal engagement, was door een snelle privatisering volledig oninteressant geworden. Wat daaraan miste, was het grote verhaal, de diepe culturele kennis die Koolhaas wel had. Alles wat hij zei had minstens vier betekenissen. Als jonge generatie waren we op zoek naar betekenis. Je zou kunnen zeggen dat onze halfslachtige omarming van de geschiedenis in eerste instantie een omarming van de geschiedenis was van de generatie die ons voorafging. Zodra we die geschiedenis ten dele in de vingers hadden, konden we met wat meer grond onder de voeten dingen maken. De idee van architectuur als vorm (en geschiedenis) komt dus ten dele daar vandaan. We onderzochten of het mogelijk was de geschiedenis los te weken van het postmodernisme. Als je vanuit dat gegeven vertrekt, leg je andere klemtonen.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2021/09/OFFICE-165-Crematorium_BP2020-1-website.jpg" data-width="1920" data-height="1536">
                    <img src="https://www.archined.nl/content/uploads/2021/09/OFFICE-165-Crematorium_BP2020-1-website-1320x1056.jpg" srcset="https://www.archined.nl/content/uploads/2021/09/OFFICE-165-Crematorium_BP2020-1-website-460x368.jpg 460w, https://www.archined.nl/content/uploads/2021/09/OFFICE-165-Crematorium_BP2020-1-website-660x528.jpg 660w, https://www.archined.nl/content/uploads/2021/09/OFFICE-165-Crematorium_BP2020-1-website-960x768.jpg 960w, https://www.archined.nl/content/uploads/2021/09/OFFICE-165-Crematorium_BP2020-1-website-1320x1056.jpg 1320w, https://www.archined.nl/content/uploads/2021/09/OFFICE-165-Crematorium_BP2020-1-website.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>Crematorium, Oostende (2020) / OFFICE Kersten Geers David Van Severen / foto © Bas Princen</p>
</figcaption>
            </figure>
        <p><strong>Architectuur als gebaar </strong></p>
<p><em>VP: In je</em><em> recente boek <span style="text-decoration: underline;">Without Content</span> verzamel je teksten over onder meer Hans </em><em>Hollein, Reyner Banham, Aldo Rossi, Robert Venturi, James Stirling. S</em><em>amen vormen ze een pleidooi voor geschiedenis, architectuur en de kracht van het ontwerp. </em><em>Het deed me denken aan hoe filosoof Bart Verschaffel in zijn bijdrage aan de publicatie Wonen tussen gemeenplaats en poëzie, architectuur trachtte te vakken als gebaar. Verschaffel was daarbij, volgens Lieven de Cauter in <span style="text-decoration: underline;">Dat is Architectuur</span>, niet zozeer geïnteresseerd in de echtheid van dat gebaar als wel in haar geloofwaardigheid, “zoals een acteur nooit echt, maar wel goed en overtuigend kan zijn” aldus De Cauter. </em><em>Vandaag lijkt het gebaar losgekoppeld van de architecturale vorm: ofwel wordt het gereduceerd tot een sterk beeld, ofwel wordt elke poging tot vorm vermeden door in te zetten op processen, participatie, circulariteit. Voel je je aangesproken door Verschaffels pleidooi voor de overtuigingskracht van het gebaar?</em></p>
<p>KG: Ik hou van de idee van Verschaffel, architectuur als gebaar, maar ik zie dat niet vertaald in de omarming van het proces, wel integendeel. Architectuur als gebaar geeft veel belang aan de figuur zelf, en zoekt in haar geloofwaardigheid naar de coherentie van de ‘geste’. De redeneringen die je noemt leveren soms wel goede dingen op, maar zijn minder aan ons besteed. Uiteraard kan of moet je grote wereldthema’s aanschrijven, maar in eerste instantie moet een gebouw – voor ons – een interne coherentie vertonen. Coherente architectuur wil niet zeggen dat ze eerlijk is. Architectuur is nooit eerlijk, dat is een belangrijk inzicht. Denk maar aan Romeinse architectuur waar marmer wordt geschilderd of aan moderne architectuur waarin beton wordt geveinsd. Er is een grote traditie in de architectuur waarin het project wil tonen wat het zou willen zijn, niet wat het is. In die zin is onze architectuur niet anders. Anderzijds getuigt onze architectuur ook van een soort <em>economy of means.</em> Ook al is het begrip vandaag uitgehold, lijkt het in de context van ons gesprek een interessant gegeven. In België hebben we nooit echt kunnen werken met veel middelen. Dat heeft een architectuur opgeleverd die misschien in het tijdsgewricht waarin we vandaag vertoeven haar relevantie heeft, net omdat ze niet exuberant is. Ze is het trouwens nooit geweest. Integendeel, deze architectuur gelooft heel hard in impliciet zijn. Wij geloven niet dat je op een specifieke vraag een specifiek antwoord moet geven. We geloven veeleer in de opening die impliciete architectuur biedt. In die zin staat ons inziens de vorm van architectuur enigszins los van wat erin gebeurt. Over de tijd kan een gebouw veel verschillende dingen huisvesten, haar ontstaan anticipeert een bepaald scenario, is er het impliciete antwoord op, maar niet het definitieve. Op termijn kunnen gebouwen van alles worden. Toch is het gebouw in haar eerste incarnatie verplicht haar positie, haar inhoud, en haar intenties te communiceren, als een gebaar als het ware.</p>
<p>In die zin is het Crematorium in Oostende een belangrijk project voor ons. Het crematorium plaatst zich enerzijds in een onderzoek over ‘grote dozen’, gebouwen die bijzonder functioneel zijn en allesbehalve aantrekkelijk als machinerie. Anderzijds is een crematorium één van de zeldzaam geworden gebouwen waarin je het publieke kan representeren. In zo’n gebouw hebben mensen nood aan bijzondere momenten. Dit gebouw is dus aan de ene kant erg pragmatisch, functioneel én moet, aan de andere kant, het on-representeerbare representeren. In samenwerking met beeldend kunstenaar Richard Venlet ontwierpen we een grote doos, als een schuin liggende tafel met daarop een aantal elementen als een stilleven verspreid. Ze verwoorden het onuitspreekbare. Maar door het schuine dak krijg je ook een gebouw dat heel praktisch werkt: de lage ruimtes voor intimiteit verbergen immers de hogere ruimtes voor de machines. Criticus Enrique Walker heeft het in die context over de MacGuffin, de figuur die zo vaak in Hitchcocks films opduikt en je telkens op het verkeerde been zet. De MacGuffin leidt je als het ware naar de verkeerde dingen, maakt bepaalde dingen zichtbaar opdat andere verdwijnen. In die zin ‘acteert’ zo’n gebouw. Het gebouw pretendeert iets te zijn wat het niet is en <em>vice versa</em>.</p>
<p>&nbsp;</p>
<p><strong>Architectuur als Ümbau</strong></p>
<p><em>VP: </em><em>In 1989 pleitte de Oostenrijkse architect Hermann Czech in een korte maar krachtige tekst om architectuur voortaan als ‘Ümbau’ te benaderen. Of het nu gaat om een renovatie, een uitbreiding of nieuwbouw, architectuur &#8211; aldus Czech &#8211; is steeds </em><em>een voortzetting van een ruimtelijk continuüm.</em><em> Schatplichtig aan zijn Weense voorvaders Josef Frank en Adolf Loos, verzamelt Czech fragmenten in nieuwe samenstellingen. Binnen jullie werk is transformatie niet afwezig, integendeel, van bij het allereerste project, de inkomhal van het notariaat in Antwerpen (2002-2005), tot de uitbreidingen van de woningen in Merchtem (Weekend House 2009-2012) en Brussel (City villa, 2008-2021), het kantoorgebouw in Kortrijk dat jullie recent opleverden (2014-2021) en de school in Antwerpen die</em> <em>jullie momenteel ontwerpen, hebben jullie hiermee te maken</em>. <em>Hoe gaan jullie om met bestaande structuren en welke vorm geven jullie aan de nieuwe invullingen? Zet je in op structuur of op materialiteit en haar circulatie? En hoe (on)zichtbaar is jullie interventie? </em></p>
<p>KG: Dat is een heel interessante vraag. Als architecten zitten we misschien in een evolutie. Aan de ene kant zouden we kunnen spreken van een hernieuwd bewustzijn van de ecologische impact van onze maatschappij, aan de andere kant kan je je afvragen of de huidige vraagstukken zo veel verschillen van die van pakweg vijftig jaar geleden. De school die we nu maken in Antwerpen is een transformatie van een bestaand slachthuis. Het kantoorgebouw voor de provincie in Kortrijk is een transformatie van een bestaand kantoorgebouw. Zouden we op een ander moment in de tijd, op een andere manier hebben getransformeerd? Dat is mogelijk, maar het is moeilijk te zeggen. Ontwerpkeuzes hebben vaak te maken met de eindeloze, complexe dans met energienormen, die steeds weer veranderen en variëren. We weten overigens ook niet met zekerheid of de redenering daarover wel juist is. Is het juist om meer isolatie in een gebouw te stoppen en daardoor minder te verbruiken, of moeten we misschien gewoon wat sneller een trui aantrekken? Ik herinner me dat de wintertuin in het zomerhuis in Gent reeds die vragen stelde. Het werk van Lacaton en Vassal &#8211; dat een belangrijke invloed op ons had &#8211; stelt een verdubbeling van de huid voor door ruimtes in te zetten als isolatie. Dat is een heel andere vector dan het inpakken van een gebouw.</p>
<p>In Kortrijk is de lijn tussen het oude en het nieuwe bewust heel ambigue gelaten. Aan de ene kant wil je een gebouw maken met een zekere coherentie, aan de andere kant hebben zich, over de jaren heen, verschillende generaties architectuur weten op te stapelen in zo’n gebouw. Renaissance architectuur is bijvoorbeeld niet in één keer gebouwd. Het meest voor de hand liggende voorbeeld zijn de beroemde villas van Palladio, dat zijn bijna allemaal verbouwingen. Czechs idee van Ümbau klopt in die zin. In Kortrijk vonden we dat het mogelijk moest zijn om de bestaande lichte structuur te behouden en een nieuwe structuur, die overigens enkel van technische aard is, toe te voegen rond de bestaande en ze bovendien zwaarder te laten lijken. Hierdoor ontstaat een merkwaardige nieuwe lezing van het gebouw: de kolommen die het gebouw dragen lijken namelijk dunner dan de kolommen die dienen voor ventilatie. Ze zijn onnatuurlijk zwaar, dienen geen andere rol dan te beantwoorden aan de huidige normen maar maken tegelijkertijd een compositie van het gebouw. Je zou kunnen beweren dat de idee van ‘architecture without content’ in Kortrijk tot zijn absolute extreme werd doorgeduwd. De architectuur draagt niets, organiseert niets, doet niets. Het is letterlijk onafhankelijke pure vorm. Maar gek genoeg is die vorm hier de vorm van de installatie, de vorm van het proces, de vorm van de ecologie, de vorm van de energie. In die zin is het antagonisme tussen economie, energie én vorm compleet belachelijk, want vorm is hier de exacte uitdrukking van die processen.</p>
<p>De verbouwing van een slachthuis tot school in Antwerpen stoelt op een gelijkaardig zoektocht naar ambiguïteit. De slachthuishal wordt behouden maar haar dubbelhoge ruimte wordt door middel van een betonnen tafel in twee niveaus opgedeeld. De nieuwe architectuur leunt aan bij de bestaande. De tafel heeft bijvoorbeeld kolommen net zoals de hal, waardoor een raar soort dans ontstaat tussen de kolommen van de bestaande structuur en deze van de interventie. We beslisten overigens om de bestaande structuur en de interventie niet van elkaar los te weken. Richard Venlet heeft ons daarop attent gemaakt. De museumprojecten van Carlo Scarpa dateren misschien uit een ander tijdperk, ze zijn voor ons desalniettemin invloedrijk. Ze zijn op een heel ambigue manier expliciet in wat ze toevoegen, maar maken het bijna onmogelijk om het nieuwe van het bestaande los te koppelen.</p>

            <figure class="l-article__image large">
                
                <a class="is-gallery" href="https://www.archined.nl/content/uploads/2021/09/OFFICE-176-RTS-maquette-5-website.jpg" data-width="1920" data-height="1440">
                    <img src="https://www.archined.nl/content/uploads/2021/09/OFFICE-176-RTS-maquette-5-website-1320x990.jpg" srcset="https://www.archined.nl/content/uploads/2021/09/OFFICE-176-RTS-maquette-5-website-460x345.jpg 460w, https://www.archined.nl/content/uploads/2021/09/OFFICE-176-RTS-maquette-5-website-660x495.jpg 660w, https://www.archined.nl/content/uploads/2021/09/OFFICE-176-RTS-maquette-5-website-960x720.jpg 960w, https://www.archined.nl/content/uploads/2021/09/OFFICE-176-RTS-maquette-5-website-1320x990.jpg 1320w, https://www.archined.nl/content/uploads/2021/09/OFFICE-176-RTS-maquette-5-website.jpg 1920w" sizes="(min-width: 1000px) 960px, (min-width: 700px) and (max-width: 999px) 660px, (min-width: 500px) and (max-width: 699px) 468px, (max-width: 499px) calc(100vw - 32px)" alt="">
                    <button>
                        <svg>
                            <use xlink:href="#icon-collections"></use>
                        </svg>
                    </button>
                </a>
            
                <figcaption><p>RTS maquette / OFFICE Kersten Geers David van Severen / foto © OFFICE kersten geers david van severen</p>
</figcaption>
            </figure>
        <p><strong>Architectuur als veerkracht</strong></p>
<p><em>VP: Jullie kiezen in jullie projecten niet voor circulaire economie, noch voor hergebruik van lokale materialen noch voor ambacht. Hoe zie je het belang van jullie architectuur op lange termijn? Bieden jullie structuren een soort veerkracht? En is die veerkracht een andere manier om naar het duurzaamheidsvraagstuk te kijken? </em></p>
<p>KG: De levensduurvoor ons heel belangrijk. Het zit misschien ook wel impliciet in Czechs redenering over een gelaagde architectuur. Heel veel programma’s liggen niet echt meer vast: programma’s schuiven en fluctueren en gebouwen moeten daarop kunnen inspelen. Het potentieel van een lange levensduur zit volgens ons met name in de kracht van ruimtelijke typologieën, van types die toelaten om interpreteerbaar te zijn. Als er zich mutaties of veranderingen in het programma voordoen, moet zo&#8217;n type in staat zijn om wijzigingen te ondervangen. Daarom moet de architectuur ook voldoende houvast geven. Dat is iets wat we geleerd hebben in onze projecten voor de media: het gebouw voor de Zwitserse radio en televisie (RTS) in Lausanne en het gebouw voor de Vlaamse Radio en Televisie (VRT) in Brussel. Beide gebouwen vroegen om een reeks opname studio’s en kantoren voor de redactie; kortom om een aantal open en gesloten werkplekken die op termijn zelfs inwisselbaar zouden moeten kunnen zijn. In Lausanne maakten we daarom een groot open veld met open werkplekken en een aantal gesloten volumes of <em>émergences </em>die boven het werkveld uittronen. Wat er in de open en gesloten plekken vervolgens gebeurt, en hoe die plekken evolueren en muteren binnen het gebouw hebben we de voorbije zes jaar kunnen vaststellen. Dat moet ook kunnen. Omdat het gebouw het toelaat.</p>
<p><em>VP: ‘Houvast bieden opdat wijzigen in de tijd mogelijk zijn’ is een mooie architecturale gedachte. Hoe vertaalt zich dat in de architectuur? Denk je dan eerder aan de functionele machine van een gebouw als het Centre Pompidou te Parijs of aan de Basilica in Vicenza die Aldo Rossi prees als stedelijke artefact. Een gebouw dat volgens Rossi zoveel houvast biedt dat het muterende programma’s kan opvangen. </em></p>
<p>KG: Ik zit 100% in de Basilica van Vicenza! Daar speelt mijn architectuurwereld zich af. De vraag is alleen, is de basilica niet ook een beetje een machine? Het Centre Pompidou is trouwens minder een machine dan we willen zien en meer een architectuur object. Dat is misschien haar blijvend succes. In essentie is de grote kwaliteit van Pompidou dat het de machine representeert, maar niet echt de machine is. De grote gekleurde buizen zijn architecturale elementen die binnenin leidingen voorzien. De basilica is dan weer meer machine dan je zou vermoeden. Dat idee heeft ons altijd gefascineerd. Machines zijn belangrijk in onze hedendaagse omgang met de wereld, zelfs al wil je zo weinig mogelijk machines in je gebouw. In Bahrein speelden we met dat idee. We onderzochten er hoe het gebouw in de winter passief kon werken, maar in de zomer is airco noodzakelijk. In plaats van letterlijk de aircomachine te tonen, stoppen we ze in een doos, een principe dat schatplichtig is aan het Centre Pompidou. In die zin zijn onze ontwerpen voor RTS in Lausanne en voor de VRT in Brussel ook zo. Ze zijn veel minder machine dan je zou denken. Maar als ze machine zijn, zijn ze in eerste instantie de vorm van de machine. Of anders gezegd, de machine is een figuur die ondanks de inhoud van de machine altijd de machine zal overleven. Technologie is voor ons te tijdelijk. We zijn te sterk geïnteresseerd in het maken van een gebouw dat moet overleven om niet in de val te trappen van pure machinerie.</p>
<p><em>VP: Wat moet een gebouw dan hebben om te overleven?</em></p>
<p>KG: Vorm! (lacht). Onze mediagebouwen zijn daar goede voorbeelden van. Het RTS-gebouw brengt twee ruimtelijke typologieën samen: een horizontaal veld met sheddaken en een aantal dragende volumes. De maat van de volumes of <em>émergences</em> verandert en maakt daardoor dingen in het midden of aan de rand van het horizontale veld mogelijk. Die émergences hebben overigens allemaal dezelfde ramen en kunnen dus in feite wisselende programma’s herbergen. RTS is ontworpen als een mediagebouw, maar als dat gebouw in 2060 een universiteitsgebouw wordt op de EPFL-campus, moet dat kunnen. RTS gaat trouwens expliciet om met haar campusachtige context door binnen het set van aanwezige gebouwen een <em>urban artefact</em> in te schuiven, een gebouw zoals Aldo Rossi het omschreef in zijn <em>The</em>  <em>Architecture of the City</em>, dat een duurzame vorm heeft waardoor het gebouw het verstrijken van de tijd kan weerstaan. Het is misschien ons hedendaags antwoord op <em>bigness</em>; niet door de architectuur van de grote doos waarvan je niet weet wat er binnenin gebeurt maar eerder door een <em>mise en scène</em> van stedelijkheid. Ons ontwerp voor de VRT in Brussel is dan weer eerder te vergelijken met de villa Farnèse in Caprarola, een object dat op zichzelf wil staan, dat als ankerpunt wil negotiëren met de stad via zijn gevel, maar ook voldoende binnenruimte wil maken.</p>
<p><em>VP: Afsluitend, op welke manier kan je vanuit je architectuur een positie innemen in het debat over urgente hedendaagse kwesties. Heeft architectuur nood aan autonomie of dienstbaarheid? </em></p>
<p>KG: Het antwoord is eenvoudig. De gebouwen die wij maken zijn naar ons gevoel zeer expliciet antwoorden op gestelde vragen. We moeten echter opletten met één ding: architectuur is traag. Een gebouw realiseren duurt 4 tot 8 jaar, soms nog langer. We moeten opletten dat er geen verwarring ontstaat. Er zijn veel misverstanden over wat het proces in de architectuur kan zijn. Een gebouw moet in staat kunnen zijn om zijn volledige culturele erfgoed en zijn <em>sign of the times</em> te kunnen communiceren. Kortrijk is een passief gebouw, een verantwoord antwoord op de gestelde vraag, tegelijkertijd een uiting van architectuur. Maar het is niet iets waarover we de komende drie jaar gaan communiceren. Ik vind niet dat architectuur communicatie is. We moeten niet van beroep (willen) veranderen. Het is bijvoorbeeld zeker niet verkeerd om <em>know-how</em> te verzamelen om op een verantwoordde manier met grondstoffen om te gaan. Maar het is heel moeilijk om het onderscheid te maken tussen de mode van de dag en echte duurzame oplossingen. Duurzame oplossingen zijn naar mijn gevoel voor een groot stuk typologisch, ruimtelijk typologisch. Ik denk dat we dat niet mogen onderschatten. Duurzame oplossingen liggen ook in het maken van gebouwen die langer dan één programma meegaan. Daarnaast heb je inzichten over de <em>carbon footprints</em> van verschillende materialen; met die inzichten moeten we allemaal zeer omzichtig omspringen. Ik zou durven beweren dat onze architectuur altijd voldoende conceptueel is geweest om niet materiaal afhankelijk te zijn.</p>
<p><em>VP: In die zin lijkt jullie architectuur misschien nog het meest op het hoofdpersonage van Robert Musil’s </em><em><span style="text-decoration: underline;">Der Mann ohne Eigenschaften</span> zoals Moritz Kung het ooit verwoordde. In dat boek portretteert</em> <em>Musil een man in een veranderende samenleving. Jullie architectuur heeft een zekere verwantschap met dat personage. Ze uit zich niet in specifieke materiaaleigenschappen, noch in specifieke beeldeigenschappen. Ze is typologisch open en impliciet maar biedt voldoende houvast opdat evoluties in de tijd kunnen worden ondervangen.</em></p>


                    <div class="l-article__meta">
                        
            <h2>Info</h2>
            <p>Véronique Patteeuw is universitair hoofddocente aan de École Nationale Supérieure d’Architecture et du Paysage Lille en gasthoogleraar aan de Katholieke Universiteit Leuven en de EPFL Lausanne. Ze is redactrice van <em>OASE.<br />
</em>Kersten Geers is architect en heeft sinds 2002 met David Van Severen het bureau <a href="http://officekgdvs.com/" target="_blank" rel="noopener">OFFICE Kersten Geers David Van Severen</a>. Momenteel bekleedt Geers een docentschap aan de Academie van Bouwkunst in het Zwitserse Mendrisio, en de Kenzo Tange leerstoel aan Harvard GSD. Hij is stichtend lid van het architectuurtijdschrift<em> San Rocco</em>.<br />
Het gesprek vond plaats op 5 juli 2021 in Brussel</p>
<p>Dit artikel is geschreven in het kader van Archined’s langlopende multiproject <a href="https://www.archined.nl/onderzoek/the-persistence-of-questioning/" target="_blank" rel="noopener"><em>The Persistence of Questioning Kritische reflecties voor de toekomst, over architectuur en meer</em></a>. Het project wordt mede mogelijk gemaakt door een subsidie van het Stimuleringsfonds Creatieve Industrie.<br />
Meld je aan voor <a href="https://archined.us3.list-manage.com/subscribe?u=81b39623071e1b6ef9c12230b&amp;id=5468b1503c" target="_blank" rel="noopener">de nieuwsbrief</a> om op de hoogte blijven van het project The Persistence of Questioning.</p>
<p>Moisés Puente (red.), <em>Kersten Geers. Without Content</em> (2G Essays), Walther König 2021, Eng, p.144, isbn 978-3-96098-887-8, €24,80<br />
Verkrijgbaar bij NAi Boekverkopers. <a href="https://www.naibooksellers.nl/kersten-geers-without-content-2g-essays.html?acc=c81e728d9d4c2f636f067f89cc14862c" target="_blank" rel="noopener">Klik hier</a>.</p>

        
                        
                    </div>

                    <div class="l-share-print">
                        <h2>Share / print</h2>
                        
            <ul class="l-aside__social">
                
                <li data-platform="facebook">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.archined.nl%2F2021%2F09%2Fde-veerkracht-van-vorm-een-gesprek-met-kersten-geers-office-kersten-geers-david-van-severen%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Facebook</title>
                            <use xlink:href="#icon-facebook">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="twitter">
                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.archined.nl%2F2021%2F09%2Fde-veerkracht-van-vorm-een-gesprek-met-kersten-geers-office-kersten-geers-david-van-severen%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshare&text=De+Veerkracht+van+Vorm.+Een+gesprek+met+Kersten+Geers%2C+OFFICE+Kersten+Geers+David+Van+Severen&via=Archined" target="_blank" rel="noopener">
                        <svg>
                            <title>Twitter</title>
                            <use xlink:href="#icon-twitter">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="whatsapp">
                    <a href="whatsapp://send?text=https%3A%2F%2Fwww.archined.nl%2F2021%2F09%2Fde-veerkracht-van-vorm-een-gesprek-met-kersten-geers-office-kersten-geers-david-van-severen%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dshare">
                        <svg>
                            <title>Whatsapp</title>
                            <use xlink:href="#icon-whatsapp">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="linkedin">
                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.archined.nl%2F2021%2F09%2Fde-veerkracht-van-vorm-een-gesprek-met-kersten-geers-office-kersten-geers-david-van-severen%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dshare&title=De+Veerkracht+van+Vorm.+Een+gesprek+met+Kersten+Geers%2C+OFFICE+Kersten+Geers+David+Van+Severen" target="_blank" rel="noopener">
                        <svg>
                            <title>Linkedin</title>
                            <use xlink:href="#icon-linkedin">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="mail">
                    <a href="mailto:?subject=De+Veerkracht+van+Vorm.+Een+gesprek+met+Kersten+Geers%2C+OFFICE+Kersten+Geers+David+Van+Severen&body=https%3A%2F%2Fwww.archined.nl%2F2021%2F09%2Fde-veerkracht-van-vorm-een-gesprek-met-kersten-geers-office-kersten-geers-david-van-severen%2F%3Futm_source%3Dmailto%26utm_medium%3Dsocial%26utm_campaign%3Dshare" target="_blank" rel="noopener">
                        <svg>
                            <title>Mail</title>
                            <use xlink:href="#icon-mail">
                        </svg>
                    </a>
                </li>
            
                <li data-platform="print">
                    <a href="#">
                        <svg>
                            <title>Print</title>
                            <use xlink:href="#icon-print">
                        </svg>
                    </a>
                </li>
            
            </ul>
        
                    </div>
                </article>

                
            <div class="l-article__related">
                <h2>Enkele gerelateerde artikelen</h2>
                <section class="l-articles">
                    
            <article class="c-article">
                <a href="https://www.archined.nl/2016/03/het-universum-van-office-kersten-geers-david-van-severen/">
                    
                <div class="c-article__image">
                    <img src="https://www.archined.nl/content/uploads/2016/03/01-OFFICE-KGDVS-Foto-Frederik-Pöll-01-319x225.jpg" srcset="https://www.archined.nl/content/uploads/2016/03/01-OFFICE-KGDVS-Foto-Frederik-Pöll-01-319x225.jpg 1x, https://www.archined.nl/content/uploads/2016/03/01-OFFICE-KGDVS-Foto-Frederik-Pöll-01-638x450.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
                </div>
            
                    <div class="c-article__text">
                        <p class="c-article__catdate">Recensie &mdash; <time datetime="2016-03-23">23.03.16</time></p>
                        <h2 class="t-h3">Het universum van OFFICE Kersten Geers David Van Severen</h2>
                        <p class="c-article__authors">Frederik Pöll</p>
                        <p class="t-small">
                            
                        </p>
                    </div>
                </a>
                
            <ul class="c-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=ontwerpster%2Fer">ontwerpster/er</a>
                </li>
            
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=tentoonstelling">tentoonstelling</a>
                </li>
            
            </ul>
        
            </article>
        
            <article class="c-article">
                <a href="https://www.archined.nl/2010/04/beleefde-lezing-door-office-kersten-geers-david-van-severen/">
                    
                    <div class="c-article__text">
                        <p class="c-article__catdate">Feature &mdash; <time datetime="2010-04-12">12.04.10</time></p>
                        <h2 class="t-h3">Beleefde lezing door Office Kersten Geers David Van Severen</h2>
                        <p class="c-article__authors">Bjorn Houttekier</p>
                        <p class="t-small">
                            
                        </p>
                    </div>
                </a>
                
            <ul class="c-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=ontwerpster%2Fer">ontwerpster/er</a>
                </li>
            
            </ul>
        
            </article>
        
            <article class="c-article">
                <a href="https://www.archined.nl/2017/03/de-onmogelijke-onschuld-van-architectuur/">
                    
                <div class="c-article__image">
                    <img src="https://www.archined.nl/content/uploads/2017/03/website_0001s_0002_collage-300x225.jpg" srcset="https://www.archined.nl/content/uploads/2017/03/website_0001s_0002_collage-300x225.jpg 1x, https://www.archined.nl/content/uploads/2017/03/website_0001s_0002_collage-600x450.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
                </div>
            
                    <div class="c-article__text">
                        <p class="c-article__catdate">Opinie &mdash; <time datetime="2017-03-15">15.03.17</time></p>
                        <h2 class="t-h3">De onmogelijke onschuld van architectuur</h2>
                        <p class="c-article__authors">Maartje ter Veen</p>
                        <p class="t-small">
                            
                        </p>
                    </div>
                </a>
                
            <ul class="c-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=ontwerppraktijk">ontwerppraktijk</a>
                </li>
            
            </ul>
        
            </article>
        
            <article class="c-article is-service c-article">
                <div class="l-service__wrapper" style="background-color: #fffdd8;">
                    <a href="https://www.archined.nl/2021/09/een-plek-om-van-te-dromen-infrastructuren-voor-activisme/">
                        <div class="l-service__spacer">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87 109"><path d="M84 1v107L42.5 90.1 1 108V1h83z" fill="#fffdd8" stroke="#333"/></svg>
                            Pq
                        </div>
                        
                <div class="c-article__image">
                    <img src="https://www.archined.nl/content/uploads/2021/09/dcb-334x225.jpg" srcset="https://www.archined.nl/content/uploads/2021/09/dcb-334x225.jpg 1x, https://www.archined.nl/content/uploads/2021/09/dcb-667x450.jpg 2x" sizes="(min-width: 1200px) 360px,
                (min-width: 1000px) and (max-width: 1199) calc(880 / 3),
                (min-width: 700px) and (max-width: 999px) 310px,
                (min-width: 500px) and (max-width: 699px) calc(50vw - 32px),
                (max-width: 499px) calc(100vw - 32px)" alt="">
                </div>
            
                        <div class="c-article__text">
                            <p class="c-article__catdate">Feature &mdash; <time datetime="2021-09-07">07.09.21</time></p>
                            <h2 class="t-h3">Een plek om van te dromen. Infrastructuren voor activisme</h2>
                            <p class="c-article__authors">Veerle Alkemade en Catherine Koekoek</p>
                            <p class="t-small">
                                In het kader van het project The Persistence of Questioning spreken Veerle Alkemade en Catherine Koekoek zich uit over de richting die de architectuur in de (nabije) toekomst zou moeten opgaan.
                            </p>
                        </div>
                    </a>
                    
            <ul class="c-article__tags">
                
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=ontwerppraktijk">ontwerppraktijk</a>
                </li>
            
                <li>
                    <a href="https://www.archined.nl/zoeken/?tags=The+Persistence+of+Questioning">The Persistence of Questioning</a>
                </li>
            
            </ul>
        
                </div>
            </article>
        
                </section>
            </div>
        

                <div class="l-overview-button">
                    <a href="https://www.archined.nl/artikelen/">
                        <svg>
                            <title>Terug naar overzicht</title>
                            <use xlink:href="#icon-arrow-hook"></use>
                        </svg>
                    </a>
                </div>
            </main>
            
            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>

                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>

                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>

                            <button class="pswp__button pswp__button--close" title="Sluiten (Esc)"></button>
                            <button class="pswp__button pswp__button--fs" title="Volledig scherm"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/uit"></button>

                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <button class="pswp__button pswp__button--arrow--left" title="Vorige"></button>
                        <button class="pswp__button pswp__button--arrow--right" title="Volgende"></button>

                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>
        

        </div>


<script type="text/javascript">var algolia = {"debug":false,"application_id":"RKH54FHRJN","search_api_key":"ad041c7df45afaf1557806d313a0d32f","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"algolia_prod_wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[{"name":"algolia_prod_wp_searchable_posts_post_date_asc"},{"name":"algolia_prod_wp_searchable_posts_post_date_desc"}]}}};</script><script src="https://www.archined.nl/content/themes/archined/js/app.d8bba21.js"></script>

</body></html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Opgehaald 1538 voorwerpen (353 KB) van Redis gebruikt PhpRedis (v5.3.2).
-->
